<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="https://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uTlqdJB9EMtUsQZKtSRyGq3rhXucL63WQdDdTRh9OXU" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TIM aprofunda estratégia de monetização da base - TeleSíntese</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TIM aprofunda estratégia de monetização da base - TeleSíntese" />
	<meta property="og:description" content="Operadora quer obter receitas vendendo o acesso a seus clientes a startups e gigantes digitais. Prepara lançamento de clube de jogos que recompensa usuário com franquia de dados e de sistema para empresas verificarem nota de crédito" />
	<meta property="og:url" content="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/" />
	<meta property="og:site_name" content="TeleSíntese" />
	<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
	<meta property="article:published_time" content="2021-02-10T19:51:27+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Rafael Bucco">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telesintese.com.br/#website","url":"https://www.telesintese.com.br/","name":"TeleS\u00edntese","description":"Portal de Telecomunica\u00e7\u00f5es, Internet e TICs","potentialAction":[{"@type":"SearchAction","target":"https://www.telesintese.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&ssl=1","width":936,"height":600},{"@type":"WebPage","@id":"https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/#webpage","url":"https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/","name":"TIM aprofunda estrat\u00e9gia de monetiza\u00e7\u00e3o da base - TeleS\u00edntese","isPartOf":{"@id":"https://www.telesintese.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/#primaryimage"},"datePublished":"2021-02-10T19:51:27+00:00","dateModified":"2021-02-10T19:51:27+00:00","author":{"@id":"https://www.telesintese.com.br/#/schema/person/c608754e054aa0e5e85888f339b12d38"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"]}]},{"@type":"Person","@id":"https://www.telesintese.com.br/#/schema/person/c608754e054aa0e5e85888f339b12d38","name":"Rafael Bucco","image":{"@type":"ImageObject","@id":"https://www.telesintese.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=96&d=mm&r=g","caption":"Rafael Bucco"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="https://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="https://www.telesintese.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1608502692' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.telesintese.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telesintese.com.br/wp-json/wp/v2/posts/127707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telesintese.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa0449-xdN' />
<link rel="alternate" type="application/json+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Ftim-aprofunda-estrategia-de-monetizacao-da-base%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Ftim-aprofunda-estrategia-de-monetizacao-da-base%2F&#038;format=xml" />
<script data-ad-client="ca-pub-6289801440674832" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6289801440674832",
    enable_page_level_ads: true
  });
</script><style>.ms-parent-id-2 > .master-slider{ background:#000000; }</style>
<script>var ms_grabbing_curosr = 'https://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.7 - Responsive Touch Image Slider | avt.li/msf" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["operadoras"],"pageAttributes":["base","diversificacao","monetizacao","negocios-2","publicidade","tim"],"pagePostAuthor":"Rafael Bucco"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="TIM aprofunda estratégia de monetização da base">
			<meta property="og:description" content="Operadora quer obter receitas vendendo o acesso a seus clientes a startups e gigantes digitais. Prepara lançamento de clube de jogos que recompensa usuário com franquia de dados e de sistema para empresas verificarem nota de crédito">
			<meta property="og:url" content="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"/>
						<meta property="og:image" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&#038;ssl=1" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#000000;}.vw-footer .widget-title{color:#ffffff;}.vw-footer{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
var terra_info_channel = "br.noticias.tecnologia";
var terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://s1.trrsf.com.br/metrics/js/br/contentpar.js" async></script>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbarPartners&title=tecnologia&p=static"></script>

	
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Y9WWB-XDRGB-FNBR4-35DBZ-69G79",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"Y9WWB-XDRGB-FNBR4-35DBZ-69G79",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubgmlutjaybey4oa-f-efc4568ab-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"968916","ak.ai":parseInt("630744",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"cf56","ak.r":16466,"ak.a2":e,"ak.m":"dscb","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":43218,"ak.gh":"204.93.38.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613023004","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ZAICDpY70GrRZbnGoMNs0hfxo+TayY78qoh+5s5WwJYFg/TTUUn9YX43QwZ83udbuDnn8mQphacbKaz/ExaHy+lfSsRClhQJxE9D87907CBZUgzUF5yCp646JyKrZR3bgcTQMEBrrEZWO2BTz+KMHIG7q6IP8vmMqxk8DhuQo3OLhiWPXNFl3uOLW7gTeD5obIr2dh2/IK5wHFovNumv1CMSeHQkc+jpceEFPnTlsZMius/iL5Ym/eEApgIE3vZZkraEtROjy2mt2sINagu3wtleKIF25JrU6cx/Rda9XLPSiEQTcHxy/bZylQn5G6o2AdhrPnmZM0T72HwjmQ2ptlTYFMoDDDGGkPxyKh3hgBk8UimUOuAi0/givTi0+JiQDkeyYIJ37l/SdCSCkAMPTiGMnb0EvvAnEQHESM5opZU=","ak.pv":"21","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-127707 single-format-standard _masterslider _ms_version_3.6.7 vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar vw-disable-inview">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="https://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				quinta-feira, fevereiro 11 2021			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-127387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127387 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/wp-content/uploads/2021/02/MidiaKit-TeleSintese-2021-v02.pdf" class=" menu-link main-menu-link"><span>MidiaKit 2021</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/agenda-2021/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="https://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-89605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li id="menu-item-119071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-119072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li id="menu-item-119073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Inform</span></a></li>
	<li id="menu-item-127285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-127707 post type-post status-publish format-standard has-post-thumbnail hentry category-operadoras tag-base tag-diversificacao tag-monetizacao tag-negocios-2 tag-publicidade tag-tim">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-233" href="https://www.telesintese.com.br/category/plantao-telesintese/operadoras/" title="View all posts in Operadoras" rel="category">Operadoras</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >TIM aprofunda estratégia de monetização da base</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco"><img src="https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=24&#038;d=mm&#038;r=g" width="24" height="24" alt="Rafael Bucco" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by %s Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
												<a href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/" class="vw-post-date updated" title="Permalink to TIM aprofunda estratégia de monetização da base" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-02-10T16:51:27-03:00">10 de fevereiro de 2021</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=TIM%20aprofunda%20estratégia%20de%20monetização%20da%20base%20-%20https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/&#038;media=https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&#038;ssl=1&#038;description=TIM%20aprofunda%20estratégia%20de%20monetização%20da%20base"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=TIM aprofunda estratégia de monetização da base&amp;body=Checkout+this+url+https%3A%2F%2Fwww.telesintese.com.br%2Ftim-aprofunda-estrategia-de-monetizacao-da-base%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>Operadora quer obter receitas vendendo o acesso a seus clientes a startups e gigantes digitais. Prepara lançamento de clube de jogos que recompensa usuário com franquia de dados e de sistema para empresas verificarem nota de crédito</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127707" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127707" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-127707" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-127707" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><a href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?ssl=1"><img data-attachment-id="99427" data-permalink="https://www.telesintese.com.br/tim-diz-que-negocio-com-ativos-da-oi-poderia-envolver-aluguel-ou-swap/pietro-labriola_-ceo-da-tim-brasil_-cred-ismar-ingber/" data-orig-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;ISMARINGBER&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1556292602&quot;,&quot;copyright&quot;:&quot;ISMARINGBER&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pietro Labriola_ CEO da TIM Brasil_ cred Ismar Ingber" data-image-description="" data-medium-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-99427" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?resize=936%2C600&#038;ssl=1" alt="" width="936" height="600" srcset="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?w=936&amp;ssl=1 936w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?resize=150%2C96&amp;ssl=1 150w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?resize=768%2C492&amp;ssl=1 768w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?resize=335%2C215&amp;ssl=1 335w" sizes="(max-width: 936px) 100vw, 936px" data-recalc-dims="1" /></a></p>
<p>O CEO da TIM, Pietro Labriola, avisou hoje, 10, que a empresa está aprofundando sua estratégia de diversificação de receitas. O projeto, que começou com o C6 Bank, prevê fazer mais parcerias e comercializar o acesso a sua base de 50 milhões de clientes, de diferentes formas.</p>
<p>Durante coletiva de imprensa, o executivo contou que sua base de clientes, com 50 milhões de assinantes, é o principal ativo da companhia. &#8220;Nossa meta é sempre garantir a qualidade de serviço para esse cliente. Conseguindo isso, podemos ir ao mercado e atender empresas que estão em busca de clientes, sobretudo e empresas digitais que estão entrando no Brasil&#8221;, afirmou.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="1" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- No meio do Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="2065192577"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p>São empresas que, diz Labriola, podem se beneficiar da &#8220;interlocução&#8221; que a TIM possui com os clientes, dos canais de venda, dos canais de atendimento e da capacidade de cobrança da tele.</p>
<p>Esse modelo segue à risca o que aconteceu com o C6 Bank. Neste caso, o banco paga um valor específico por cliente trazido pela TIM. O contrato prevê até participação acionária da TIM no banco, caso metas de conversão sejam atingidas. &#8220;Nos próximos meses vamos aplicar esse modelo a outras indústrias&#8221;, reforçou Labriola.</p>
<p>Ele cita como exemplos de parceiros semelhantes a HBO Go, o Youtube Premium e a Netflix, que usando a base de clientes da TIM conseguem receber faturas pagas por boleto, de quem não tem cartão de crédito.</p>
<h4><span style="color: #339966;">Novos produtos</span></h4>
<p>Resultado dessa busca por novas fontes de receita, a TIM vai adotar ainda neste trimestre uma plataforma de segmentação de clientes, elaborada pela Accenture. A plataforma permitirá à empresa vender mais publicidade direcionada a seus usuários.</p>
<p>O serviço de publicidade da TIM, que entre anúncios nos celulares de clientes inscritos, conta atualmente com 15 milhões de pessoas cadastradas. Em 2020, os links divulgados em campanhas de publicidade pelo sistema geraram 450 milhões de visitas a sites, 125 milhões de visualizações de vídeos de anúncios.</p>
<p>Ainda neste trimestre, dará início à comercialização de score de crédito. Para isso, vai oferecer ferramenta desenvolvida pela empresa norte-americana Juvo. Um algoritmo vai rodar sobre os dados da base da TIM, sem que a Juvo tenha acesso aos dados pessoais do cliente, diz a empresa. E vai gerar o score e verificação de identidade para adultos que não tenham histórico formal de crédito.</p>
<p>No segundo trimestre, a operadora vai lançar o app Play2Pay, que dará acesso a jogos gratuitamente, mas exibirá anúncios. A ideia por trás do app é &#8220;quanto mais você joga, mais gigas você recebe&#8221;. Ou seja, o usuário vai ganhar créditos em franquia de dados para jogar e ver os anúncios.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127707" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127707" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-127707" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-127707" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.telesintese.com.br/tag/base/" rel="tag">base</a><a href="https://www.telesintese.com.br/tag/diversificacao/" rel="tag">diversificação</a><a href="https://www.telesintese.com.br/tag/monetizacao/" rel="tag">monetização</a><a href="https://www.telesintese.com.br/tag/negocios-2/" rel="tag">negócios</a><a href="https://www.telesintese.com.br/tag/publicidade/" rel="tag">publicidade</a><a href="https://www.telesintese.com.br/tag/tim/" rel="tag">TIM</a></div></footer>

							<meta itemprop="datePublished" content="2021-02-10T16:51:27-03:00"/><meta itemprop="dateModified" content="2021-02-10T16:51:27-03:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.telesintese.com.br/tim-aprofunda-estrategia-de-monetizacao-da-base/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="https://www.telesintese.com.br/tim-custo-da-rede-5g-pura-e-da-rede-5g-nsa-sao-iguais/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				TIM: Custos de construção da rede 5G pura e da rede 5G NSA são iguais			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="https://www.telesintese.com.br/oi-nao-vai-participar-do-leilao-do-5g-diz-seu-vice-presidente/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Próximos</span>
				Oi não vai participar do leilão do 5G, diz seu vice-presidente			</h5>
		</a>
	
</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco"><img src="https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Rafael Bucco" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Rafael Bucco</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="regulacao-plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-127735 post type-post status-publish format-standard has-post-thumbnail hentry category-regulacao-plantao-telesintese tag-5g-autonomo tag-5g-puro tag-5g-sa tag-leilao-5g tag-leilao-anatel tag-leilao-de-espcetro tag-leilao-de-frequencia tag-release-16 tag-tim"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/tim-defende-centro-de-excelencia-de-seguranca-no-brasil/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="69008" data-permalink="https://www.telesintese.com.br/85-das-aplicacoes-corporativas-em-nuvem-apresentam-risco-de-seguranca/relatorio-ciberseguranca-2017-cisco/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="relatorio-ciberseguranca-2017-cisco" data-image-description="" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/tim-defende-centro-de-excelencia-de-seguranca-no-brasil/"  itemprop="url"  rel="bookmark">
					TIM propõe criação de centro de excelência de segurança no Brasil				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/miriam/" title="Posts by Miriam Aquino" rel="author"  itemprop="name" >Miriam Aquino</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2021-02-10T20:01:11-03:00">10 de fevereiro de 2021</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2021-02-10T20:01:11-03:00"/><meta itemprop="dateModified" content="2021-02-10T20:02:03-03:00"/><meta itemprop="author" content="Miriam Aquino"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2017/01/relatorio-ciberseguranca-2017-cisco.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="mercado">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-127710 post type-post status-publish format-standard has-post-thumbnail hentry category-mercado tag-fibra-optica tag-live-tim tag-tim"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/venda-de-fatia-da-unidade-de-fibra-optica-da-tim-acontece-ate-abril/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/07/quebra-cabeca-geral-economia.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" itemprop="image" data-attachment-id="116839" data-permalink="https://www.telesintese.com.br/agu-ja-negocia-com-oi-o-corte-da-divida-com-a-uniao/quebra-cabeca-geral-economia/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/07/quebra-cabeca-geral-economia.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quebra-cabeca-geral-economia" data-image-description="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/07/quebra-cabeca-geral-economia.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/07/quebra-cabeca-geral-economia.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/venda-de-fatia-da-unidade-de-fibra-optica-da-tim-acontece-ate-abril/"  itemprop="url"  rel="bookmark">
					Venda de fatia da unidade de fibra óptica da TIM acontece até abril				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2021-02-10T17:33:48-03:00">10 de fevereiro de 2021</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2021-02-10T17:33:48-03:00"/><meta itemprop="dateModified" content="2021-02-10T17:37:16-03:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/07/quebra-cabeca-geral-economia.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-271" class="widget widget_text">			<div class="textwidget"><p><!-- Claro - Pesquisa Clientes Mais Satisfeitos 12-03-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=2"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8c78fc6&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=2&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a8c78fc6&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-273" class="widget widget_text">			<div class="textwidget"><p><!-- Surf TElecom 28-Julho --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ae918667&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=23&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=ae918667&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-276" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- TeleSintese - Post 300x250 - 01 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6289801440674832" data-ad-slot="4560126303" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-251" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.telesintese.com.br/tele-sintese-tambem-no-whatsapp/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-116248" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/07/Banner-Whatsapp-TS-300x250px-001.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-277" class="widget widget_text">			<div class="textwidget"><p><!-- MobTELECOM --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=56"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0f29cc4&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a0f29cc4&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-278" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- TS Responsivo Lateral direita --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6289801440674832" data-ad-slot="3488691599" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright ©. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
<ul id="menu-rodape" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-119261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119261 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link main-menu-link"><span>Termos de Uso</span></a></li>
<li id="menu-item-119262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119262 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link main-menu-link"><span>Política de Privacidade</span></a></li>
</ul></nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Inform</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
			<div style="display:none">
	<div class="grofile-hash-map-ccc3681f74f9f69d57213c4617fa9bbf">
	</div>
	</div>
		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.telesintese.com.br\/tim-aprofunda-estrategia-de-monetizacao-da-base\/":127707};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202106' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.telesintese.com.br\/","ajax_url":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1' id='instant-search-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1' id='waypoint-inview-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1' id='waypoint-sticky-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1' id='vegas-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='presso-js-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"https:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i1.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2019\/08\/Pietro-Labriola_-CEO-da-TIM-Brasil_-cred-Ismar-Ingber.jpg?fit=936%2C600&#038;ssl=1"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1' id='presso-js-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1' id='vwscjs-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"f15592b045","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.telesintese.com.br%2Ftim-aprofunda-estrategia-de-monetizacao-da-base%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'147778993',post:'127707',tz:'-3',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '127707' ]);
</script>
		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>
