<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="https://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uTlqdJB9EMtUsQZKtSRyGq3rhXucL63WQdDdTRh9OXU" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Qualcomm instala ponto de WiFi 6E outdoor em São Paulo - TeleSíntese</title>
	<meta name="description" content="Projeto-piloto de WiFi 6E outdoor é o primeiro da América Latina; conexão fica disponível por dois meses, em bairro da zona sul de São Paulo" />
	<link rel="canonical" href="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Qualcomm instala ponto de WiFi 6E outdoor em São Paulo" />
	<meta property="og:description" content="Projeto-piloto de WiFi 6E outdoor é o primeiro da América Latina; conexão fica disponível por dois meses, em bairro da zona sul de São Paulo" />
	<meta property="og:url" content="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/" />
	<meta property="og:site_name" content="TeleSíntese" />
	<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
	<meta property="article:published_time" content="2022-12-03T19:28:22+00:00" />
	<meta property="og:image" content="https://www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Eduardo Vasconcelos" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Eduardo Vasconcelos" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/","url":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/","name":"Qualcomm instala ponto de WiFi 6E outdoor em São Paulo - TeleSíntese","isPartOf":{"@id":"https://www.telesintese.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/#primaryimage"},"image":{"@id":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&ssl=1","datePublished":"2022-12-03T19:28:22+00:00","dateModified":"2022-12-03T19:28:22+00:00","author":{"@id":"https://www.telesintese.com.br/#/schema/person/d3344cbb85b3cea0a6c178095dbea080"},"description":"Projeto-piloto de WiFi 6E outdoor é o primeiro da América Latina; conexão fica disponível por dois meses, em bairro da zona sul de São Paulo","breadcrumb":{"@id":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/#primaryimage","url":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&ssl=1","contentUrl":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&ssl=1","width":936,"height":600,"caption":"(crédito: Freepik)"},{"@type":"BreadcrumbList","@id":"https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.telesintese.com.br/"},{"@type":"ListItem","position":2,"name":"Qualcomm instala ponto de WiFi 6E outdoor em São Paulo"}]},{"@type":"WebSite","@id":"https://www.telesintese.com.br/#website","url":"https://www.telesintese.com.br/","name":"TeleSíntese","description":"Portal de Telecomunicações, Internet e TICs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.telesintese.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.telesintese.com.br/#/schema/person/d3344cbb85b3cea0a6c178095dbea080","name":"Eduardo Vasconcelos","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.telesintese.com.br/#/schema/person/image/","url":"https://www.telesintese.com.br/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-icone-ts-favicone-512-96x96.png","contentUrl":"https://www.telesintese.com.br/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-icone-ts-favicone-512-96x96.png","caption":"Eduardo Vasconcelos"},"url":"https://www.telesintese.com.br/author/eduardo-vasconcelos/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="https://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="https://www.telesintese.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=3739c5cdd2779da67f4a7f3aa4277f38"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.telesintese.com.br/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=3739c5cdd2779da67f4a7f3aa4277f38' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=3739c5cdd2779da67f4a7f3aa4277f38' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=3739c5cdd2779da67f4a7f3aa4277f38' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=3739c5cdd2779da67f4a7f3aa4277f38' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1664939176' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".04ff423bc02c79bfda06dbad4cdc1f71").click(function() {
		jQuery.post(
			"https://www.telesintese.com.br/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "4cf3e240be",
			}, function(response) { }
		);
	});
});
</script>
<link rel="https://api.w.org/" href="https://www.telesintese.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telesintese.com.br/wp-json/wp/v2/posts/161370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Fqualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Fqualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo%2F&#038;format=xml" />
<script data-ad-client="ca-pub-5473967630548792" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1611726921784112" crossorigin="anonymous"></script><style>.cmplz-hidden{display:none!important;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["banda-larga-plantao-telesintese"],"pageAttributes":["qualcomm","wifi","wifi-6","wifi-6e","wifi-publico"],"pagePostAuthor":"Eduardo Vasconcelos"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style>img#wpstats{display:none}</style>
			<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="Qualcomm instala ponto de WiFi 6E outdoor em São Paulo">
			<meta property="og:description" content="Projeto-piloto, viabilizado por meio de uma licença de Uso Temporário de Espectro (UTE), funcionará por dois meses em vias do Campo Belo, na zona sul da capital paulista; teste deve subsidiar consulta pública sobre a tecnologia">
			<meta property="og:url" content="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"/>
						<meta property="og:image" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&#038;ssl=1" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#000000;}.vw-footer .widget-title{color:#ffffff;}.vw-footer{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
window.terra_info_channel = "noticias.tecnologia";
window.terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://www.terra.com.br/globalSTATIC/fe/zaz-app-t360-navbar-partner/_js/metrics.js" async></script>
<script type="text/javascript" src="https://www.terra.com.br/api/igniter/script?s=t360.navbar.partners&p=static&async=true"></script>

	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-161370 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar vw-disable-inview">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="https://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				domingo, dezembro 4 2022			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/agenda-2023/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-129813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129813 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>LGPD</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-129814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129814 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link sub-menu-link"><span>Termos de Uso</span></a></li>
	<li id="menu-item-129815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129815 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link sub-menu-link"><span>Política de Privacidade</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
<li id="menu-item-135466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135466 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.digitalmoneyinform.com.br/" class=" menu-link main-menu-link"><span>DMI</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="https://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-157724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Publieditorial</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-157725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157725 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link sub-menu-link"><span>Destaques</span></a></li>
	<li id="menu-item-157726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157726 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/tag/expresso-talks/" class=" menu-link sub-menu-link"><span>Expresso Talks</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-119071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-119072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li id="menu-item-119073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Informe</span></a></li>
	<li id="menu-item-127285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
	<li id="menu-item-140185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-seguranca-digital/" class=" menu-link sub-menu-link"><span>Segurança Digital</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-161370 post type-post status-publish format-standard has-post-thumbnail hentry category-banda-larga-plantao-telesintese tag-qualcomm tag-wifi tag-wifi-6 tag-wifi-6e tag-wifi-publico">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-144" href="https://www.telesintese.com.br/category/plantao-telesintese/banda-larga-plantao-telesintese/" title="View all posts in Banda larga" rel="category">Banda larga</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Qualcomm instala ponto de WiFi 6E outdoor em São Paulo</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://www.telesintese.com.br/author/eduardo-vasconcelos/" title="Posts by Eduardo Vasconcelos"><img alt='Eduardo Vasconcelos' src='https://www.telesintese.com.br/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-icone-ts-favicone-512-24x24.png' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' /></a>
			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/eduardo-vasconcelos/" title="Posts by %s Eduardo Vasconcelos" rel="author"  itemprop="name" >Eduardo Vasconcelos</a>

		</span>
												<a href="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/" class="vw-post-date updated" title="Permalink to Qualcomm instala ponto de WiFi 6E outdoor em São Paulo" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-12-03T16:28:22-03:00">3 de dezembro de 2022</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Qualcomm%20instala%20ponto%20de%20WiFi%206E%20outdoor%20em%20São%20Paulo%20-%20https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/&#038;media=https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&#038;ssl=1&#038;description=Qualcomm%20instala%20ponto%20de%20WiFi%206E%20outdoor%20em%20São%20Paulo"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Qualcomm instala ponto de WiFi 6E outdoor em São Paulo&amp;body=Checkout+this+url+https%3A%2F%2Fwww.telesintese.com.br%2Fqualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>Projeto-piloto, viabilizado por meio de uma licença de Uso Temporário de Espectro (UTE), funcionará por dois meses em vias do Campo Belo, na zona sul da capital paulista; teste deve subsidiar consulta pública sobre a tecnologia</p>
						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><figure id="attachment_161374" aria-describedby="caption-attachment-161374" style="width: 926px" class="wp-caption aligncenter"><img data-attachment-id="161374" data-permalink="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/wifi-smartphone-conexao-internet-wireless/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565183594&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wifi-smartphone-conexao-internet-wireless" data-image-description="" data-image-caption="&lt;p&gt;(crédito: Freepik)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&amp;ssl=1" class="wp-image-161374 size-full" title="São Paulo ganhou primeiro ponto de WiFi 6E outdoor" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?resize=936%2C600&#038;ssl=1" alt="São Paulo ganhou primeiro ponto de WiFi 6E outdoor" width="936" height="600" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?w=936&amp;ssl=1 936w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?resize=150%2C96&amp;ssl=1 150w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?resize=335%2C215&amp;ssl=1 335w" sizes="(max-width: 936px) 100vw, 936px" data-recalc-dims="1" /><figcaption id="caption-attachment-161374" class="wp-caption-text">São Paulo terá ponto de WiFi 6E outdoor por dois meses (crédito: Freepik)</figcaption></figure>
<p>Pelos próximos dois meses, a cidade de São Paulo terá um ponto de conexão WiFi 6E outdoor. Isso porque a Qualcomm, em parceria com a Agência Nacional de Telecomunicações (Anatel) e empresas provedoras de internet, instalou, neste sábado, 3, a rede sem fio gratuita na região do Campo Belo, na zona sul da capital paulista, em caráter temporário.</p>
<p>Considerado a evolução das conexões wireless, o WiFi 6E deve proporcionar maior velocidade de conexão e menor latência aos usuários. Os equipamentos foram instalados nos arredores da Rua Gabrielle D’ Annunzio, via que reúne diversos restaurantes, com apoio da Associação Campo Belo Gastronomia.</p><div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="1" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<!-- Correios - Surf - 07/04/22 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8dc5b8d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a8dc5b8d&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>

<p>Em São Paulo, os pontos de WiFi públicos funcionam nas bandas de 2,4GHz e 5GHz de quinta geração – o chamado WiFi 5. No caso da rede instalada neste sábado, também inclui a banda de 6GHz.</p>
<p>Para viabilizar a iniciativa, a primeira de WiFi 6E na banda de 6GHz em área outdoor realizada na América Latina, a Anatel aprovou uma licença de Uso Temporário de Espectro (UTE) por 60 dias &#8211; <a href="https://www.telesintese.com.br/anatel-publica-requisitos-tecnicos-para-equipamentos-wifi-6e/">em áreas internas (indoor), o WiFi 6E já pode ser usado</a>.</p>
<p>“Todo mundo que tiver um celular que suporta a sexta geração [de WiFi] e a banda de 6GHz, que a gente chama de WiFi 6E, vai poder usufruir dessas maiores velocidades”, destacou Hamilton Mattias, diretor de Produto da Qualcomm. “Quem não tiver o suporte a essa terceira banda também vai usufruir [do WiFi], mas nas outras bandas”, acrescentou.</p>
<p>Outras empresas de Tecnologia da Informação e Comunicação (TIC) participam do projeto. A Telium forneceu a conexão de banda larga, enquanto a Cambium disponibilizou os pontos de acesso WiFi 6E e um enlace ponto a ponto operando na faixa de 6GHz. Os equipamentos foram instalados pela Tecexpert.</p>
<p>Para evitar a ocorrência de interferências no espectro, a Qualcomm utiliza uma plataforma de Automated Frequency Coordination (AFC). O sistema deve garantir que o WiFi 6E não se misture com as conexões fixas existentes na região.</p>
<p>Por volta das 11h, quando a conexão foi ativada, a rede funcionava com velocidades de download de 910,65 Mbps e de uploud de 610.91 Mbps. Entre os indicadores de latência, o ping era de 5,24ms e o jilter de 2,10ms.</p>
<h4>CONSULTA PÚBLICA</h4>
<p>Presente à inauguração da rede pública sem fio, Moisés Queiroz Moreira, conselheiro da Anatel, salientou que o “WiFi 6E é uma tecnologia complementar ao 5G” e lembrou que a agência recebe, até 24 de janeiro, contribuições à <a href="https://www.telesintese.com.br/anatel-abre-consulta-para-uso-outdoor-da-faixa-do-wifi-6/">consulta pública sobre o uso outdoor da conexão wireless</a>.</p>
<p>Nesse sentido, Francisco Soares, vice-presidente de Relações Governamentais da Qualcomm, afirmou que o projeto-piloto tem duas importantes missões: testar a eficiência da tecnologia e o uso da plataforma AFC, tendo em vista a necessidade de evitar interferências no espectro.</p>
<p>“Pensava-se que só poderia usar o WiFI 6E outdoor em áreas rurais para evitar interferências. Estamos fazendo em São Paulo justamente para mostrar que, mesmo em uma área com grande demanda, a tecnologia pode funcionar perfeitamente”, declarou Soares.</p>
<p>O prefeito de São Paulo, Ricardo Nunes, pontuou que, atualmente, a capital paulista conta com 1.088 pontos de WiFi gratuitos. Além disso, reafirmou a <a href="https://www.telesintese.com.br/sao-paulo-quer-chegar-a-20-mil-pontos-de-wifi-livre-ate-2024/#:~:text=A%20Secretaria%20Municipal%20de%20Inova%C3%A7%C3%A3o,do%20programa%20WiFi%20Livre%20SP.&amp;text=Atualmente%20a%20cidade%20tem%201.088%20pontos%20de%20WiFi%20de%20acesso%20gratuito.">meta de chegar a 20 mil pontos de acesso livres até 2024</a>. “A primeira conexão de WiFi 6E da América Latina é motivo de orgulho para nós. E tudo o que acontece aqui reverbera para o Brasil”, comentou.</p>
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="5" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1611726921784112"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1611726921784112"
     data-ad-slot="7066423802"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="2" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script>
<!-- Home-TS-Rodape-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="8787234352"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Post relacionados:</h3><ol>
<li><a href="https://www.telesintese.com.br/para-a-gsma-anatel-precisa-adiar-decisao-sobre-uso-total-da-faixa-de-6-ghz/" rel="bookmark" title="Para a GSMA, Anatel precisa adiar decisão sobre uso total da faixa de 6 GHz">Para a GSMA, Anatel precisa adiar decisão sobre uso total da faixa de 6 GHz </a></li>
<li><a href="https://www.telesintese.com.br/gsma-alega-que-sem-um-pedaco-da-faixa-de-6-ghz-tecnologia-5g-ficara-comprometida/" rel="bookmark" title="GSMA alega que sem um pedaço da faixa de 6 GHz, tecnologia 5G ficará comprometida">GSMA alega que sem um pedaço da faixa de 6 GHz, tecnologia 5G ficará comprometida </a></li>
<li><a href="https://www.telesintese.com.br/industria-e-operadoras-se-dividem-quanto-ao-futuro-do-offload-de-dados/" rel="bookmark" title="Indústria e operadoras se dividem quanto ao futuro do offload de dados">Indústria e operadoras se dividem quanto ao futuro do offload de dados </a></li>
<li><a href="https://www.telesintese.com.br/pesquisa-mostra-que-5g-e-ate-30x-mais-rapido-que-o-wifi-publico/" rel="bookmark" title="Pesquisa mostra que 5G é até 30x mais rápido que o WiFi público">Pesquisa mostra que 5G é até 30x mais rápido que o WiFi público </a></li>
</ol>
</div>
</div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.telesintese.com.br/tag/qualcomm/" rel="tag">Qualcomm</a><a href="https://www.telesintese.com.br/tag/wifi/" rel="tag">WiFi</a><a href="https://www.telesintese.com.br/tag/wifi-6/" rel="tag">wifi 6</a><a href="https://www.telesintese.com.br/tag/wifi-6e/" rel="tag">wifi 6e</a><a href="https://www.telesintese.com.br/tag/wifi-publico/" rel="tag">WiFi público</a></div></footer>

							<meta itemprop="datePublished" content="2022-12-03T16:28:22-03:00"/><meta itemprop="dateModified" content="2022-12-03T16:28:22-03:00"/><meta itemprop="author" content="Eduardo Vasconcelos"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.telesintese.com.br/qualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/12/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="https://www.telesintese.com.br/author/eduardo-vasconcelos/" title="Posts by Eduardo Vasconcelos"><img alt='Eduardo Vasconcelos' src='https://www.telesintese.com.br/wp-content/uploads/2020/10/cropped-cropped-cropped-cropped-cropped-cropped-cropped-cropped-icone-ts-favicone-512-150x150.png' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Eduardo Vasconcelos</h4>

			
					</div>
	</div>
</div><div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="https://www.telesintese.com.br/producao-da-industria-eletroeletronica-encolhe-19-em-outubro/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				Produção da indústria eletroeletrônica encolhe 1,9% em outubro			</h5>
		</a>
	
	
				<span class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				Essa é a notícias Mais recent			</h5>
		</span>
	
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="regulacao-plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-161355 post type-post status-publish format-standard has-post-thumbnail hentry category-regulacao-plantao-telesintese tag-anatel tag-connectoway tag-consulta-publica-anatel tag-uso-outodoor-wifi tag-wifi-6e"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/entidade-neutra-para-medir-potencia-do-wifi-6e-outdoor-defende-connectoway/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Entidade neutra para WiFi 6E. Crédito-Freepik" loading="lazy" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="112552" data-permalink="https://www.telesintese.com.br/48-milhoes-de-criancas-e-adolescentes-vivem-em-casas-sem-internet/wifi-joven-internet-acesso-rede-celular/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wifi-joven-internet-acesso-rede-celular" data-image-description="" data-image-caption="&lt;p&gt;De acordo com o projeto, os recursos deveriam ser repassados em parcela única até o dia 28 de fevereiro de 2021 de acordo com o número de professores e de matrículas&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/entidade-neutra-para-medir-potencia-do-wifi-6e-outdoor-defende-connectoway/"  itemprop="url"  rel="bookmark">
					Entidade neutra para medir potência do WiFi 6E outdoor, defende Connectoway				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/lucia/" title="Posts by Lúcia Berbert" rel="author"  itemprop="name" >Lúcia Berbert</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-12-02T14:38:43-03:00">2 de dezembro de 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-12-02T14:38:43-03:00"/><meta itemprop="dateModified" content="2022-12-02T18:37:25-03:00"/><meta itemprop="author" content="Lúcia Berbert"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-joven-internet-acesso-rede-celular.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="plantao-iot">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-160614 post type-post status-publish format-standard has-post-thumbnail hentry category-plantao-iot tag-ht-micron tag-iot tag-qualcomm tag-sip tag-tim"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/ht-micron-qualcomm-e-tim-anunciam-parceria-e-producao-de-chip-iot-no-brasil/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="SiP HT Micron, Qualcomm e TIM para IoT" loading="lazy" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="160615" data-permalink="https://www.telesintese.com.br/ht-micron-qualcomm-e-tim-anunciam-parceria-e-producao-de-chip-iot-no-brasil/chip-qualcomm-tim-ht-micron/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chip-qualcomm-tim-ht-micron" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/ht-micron-qualcomm-e-tim-anunciam-parceria-e-producao-de-chip-iot-no-brasil/"  itemprop="url"  rel="bookmark">
					HT Micron, Qualcomm e TIM anunciam parceria e produção de chip IoT no Brasil				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-11-24T15:50:57-03:00">24 de novembro de 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-11-24T15:50:57-03:00"/><meta itemprop="dateModified" content="2022-11-25T10:00:02-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/chip-qualcomm-tim-ht-micron.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="consulta-publica-plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-160569 post type-post status-publish format-standard has-post-thumbnail hentry category-consulta-publica-plantao-telesintese tag-anatel tag-consulta-publica tag-sistema-afc tag-tomada-de-subsidio tag-uso-outdoor tag-wifi-6"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/anatel-abre-consulta-para-uso-outdoor-da-faixa-do-wifi-6/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Anatel quer comparar tráfego móvel e tráfego da rede fixa para a faixa de 6 GHz. Crédito-Freepick." loading="lazy" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="112551" data-permalink="https://www.telesintese.com.br/wifi6-chega-ao-brasil-em-setembro/wifi-internet-gente-estudo-semfio-geral/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wifi-internet-gente-estudo-semfio-geral" data-image-description="&lt;p&gt;Anatel quer comparar tráfego móvel e tráfego da rede fixa Crédito-Freepick.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Anatel quer comparar tráfego móvel e tráfego da rede fixa Crédito-Freepick.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/anatel-abre-consulta-para-uso-outdoor-da-faixa-do-wifi-6/"  itemprop="url"  rel="bookmark">
					Anatel abre consulta para uso outdoor da faixa do WiFi 6				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/lucia/" title="Posts by Lúcia Berbert" rel="author"  itemprop="name" >Lúcia Berbert</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-11-24T11:38:10-03:00">24 de novembro de 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-11-24T11:38:10-03:00"/><meta itemprop="dateModified" content="2022-11-24T15:16:02-03:00"/><meta itemprop="author" content="Lúcia Berbert"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/05/wifi-internet-gente-estudo-semfio-geral.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="balanco">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-159394 post type-post status-publish format-standard has-post-thumbnail hentry category-balanco tag-chips tag-qualcomm tag-resutlado-financeiro tag-smartphones"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/qualcomm-projeta-queda-na-venda-de-smartphones-no-fim-do-ano/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/06/Qualcomm-Solucao-IoT.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="IoT" loading="lazy" itemprop="image" data-attachment-id="134023" data-permalink="https://www.telesintese.com.br/qualcomm-lanca-sete-chipsets-para-iot/qualcomm-solucao-iot/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/06/Qualcomm-Solucao-IoT.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qualcomm-Solução-IoT" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/06/Qualcomm-Solucao-IoT.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/06/Qualcomm-Solucao-IoT.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/qualcomm-projeta-queda-na-venda-de-smartphones-no-fim-do-ano/"  itemprop="url"  rel="bookmark">
					Qualcomm projeta queda na venda de smartphones no fim do ano				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-11-03T16:02:27-03:00">3 de novembro de 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-11-03T16:02:27-03:00"/><meta itemprop="dateModified" content="2022-11-03T17:51:13-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/06/Qualcomm-Solucao-IoT.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Artigos sugeridos</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="internacional">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-44029 post type-post status-publish format-standard hentry category-internacional tag-att tag-fusao-no-mexico tag-iusacell tag-ma tag-telecom-no-mexico"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/att-recebe-sinal-verde-para-comprar-iusacell/"  itemprop="url"  rel="bookmark">
					AT&#038;T recebe sinal verde para comprar Iusacell				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2014-12-22T15:44:56-02:00">22 de dezembro de 2014</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2014-12-22T15:44:56-02:00"/><meta itemprop="dateModified" content="2014-12-22T15:47:14-02:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-23898 post type-post status-publish format-standard hentry category-plantao-telesintese"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/finep-lancara-edital-de-r-640-milhoes-para-parques-tecnologicos/"  itemprop="url"  rel="bookmark">
					Finep lançará edital de R$ 640 milhões para parques tecnológicos				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/obiwan/" title="Posts by Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2013-07-05T20:52:48-03:00">5 de julho de 2013</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2013-07-05T20:52:48-03:00"/><meta itemprop="dateModified" content="2013-07-05T20:52:48-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
			
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-487" class="widget widget_text">			<div class="textwidget"><p><!-- Claro 14-04-2022 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=83"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac96fab6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=83&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac96fab6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-457" class="widget widget_text">			<div class="textwidget"><p><!-- Siga Antenado 01/12/22 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8637e90&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8637e90&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-489" class="widget widget_text">			<div class="textwidget"><p><!-- Surf Telecom 05-05-2022 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=70"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a1a8ec93&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=70&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a8ec93&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-277" class="widget widget_text">			<div class="textwidget"><p><!-- Fiber X - 03-10-22 a 03-12-22 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=64"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a9d941ae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9d941ae&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-473" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.eventos.momentoeditorial.com.br/agenda-2023/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-159988" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/Gif-Agenda23.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-484" class="widget widget_text">			<div class="textwidget"><p><!-- MobTelecom TS 16-08-22 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=50"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a9b3b027&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=50&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b3b027&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-474" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.eventos.momentoeditorial.com.br/anuario-tele-sintese-2022/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-160590" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/11/ATS-22-Festa-Cerimonia-RSVP.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-328" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1611726921784112" crossorigin="anonymous"></script><br />
<!-- Lateral 01 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1611726921784112" data-ad-slot="1538479549" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-329" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script><br />
<!-- Tele.Síntese Lateral - 02 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="8119984511"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-251" class="widget widget_text">			<div class="textwidget"><p><!-- Whats Grupo de Notícias e 5G&TD --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=abc6060c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc6060c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright ©. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
<ul id="menu-rodape" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-119261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119261 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link main-menu-link"><span>Termos de Uso</span></a></li>
<li id="menu-item-119262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-119262 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link main-menu-link"><span>Política de Privacidade</span></a></li>
<li id="menu-item-160051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160051 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/cookie-policy-br/" class=" menu-link main-menu-link"><span>Cookie Policy (BR)</span></a></li>
</ul></nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>Publieditorial</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157725 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link sub-menu-link"><span>Destaques</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157726 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/tag/expresso-talks/" class=" menu-link sub-menu-link"><span>Expresso Talks</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Informe</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-seguranca-digital/" class=" menu-link sub-menu-link"><span>Segurança Digital</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-no" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Para fornecer as melhores experiências, usamos tecnologias como cookies. De acordo com a nossa Política de Privacidade e, ao continuar navegando, você concorda com estas condições.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Functional</span></label>
								</span>
								Sempre ativo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferências</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferências</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">O armazenamento ou acesso técnico é necessário para o propósito legítimo de armazenar preferências que não são solicitadas pelo assinante ou usuário.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
					<span class="cmplz-description-statistics-anonymous">O armazenamento técnico ou acesso que é usado exclusivamente para fins estatísticos anônimos. Sem uma intimação, conformidade voluntária por parte de seu provedor de serviços de Internet ou registros adicionais de terceiros, as informações armazenadas ou recuperadas apenas para esse fim geralmente não podem ser usadas para identificá-lo.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gerenciar opções</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gerenciar serviços</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gerenciar fornecedores</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leia mais sobre esses propósitos</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Aceitar</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.telesintese.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.30.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.telesintese.com.br\/","ajax_url":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1' id='instant-search-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1' id='waypoint-inview-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1' id='waypoint-sticky-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1' id='vegas-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='presso-js-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"https:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i0.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2022\/12\/wifi-smartphone-conexao-internet-wireless.jpg?fit=936%2C600&#038;ssl=1"],"vw_backstretch_captions":["(cr\u00e9dito: Freepik)"],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1' id='presso-js-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.5/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1' id='vwscjs-main-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"18","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"br","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.telesintese.com.br\/wp-json\/complianz\/v1\/","locale":"lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","categories":{"statistics":"estatisticas","marketing":"marketing"},"tcf_active":"","placeholdertext":"Clique para aceitar os cookies {category} e ativar este conte\u00fado","css_file":"https:\/\/www.telesintese.com.br\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=18","page_links":{"br":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.telesintese.com.br\/cookie-policy-br\/"},"privacy-statement":{"title":"Pol\u00edtica de Privacidade","url":"https:\/\/www.telesintese.com.br\/politica-de-privacidade\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.5' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.telesintese.com.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"c76c65dd53","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.telesintese.com.br%2Fqualcomm-instala-ponto-de-wifi-6e-outdoor-em-sao-paulo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147778993',post:'161370',tz:'-3',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '161370' ]);
</script>
		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.telesintese.com.br @ 2022-12-04 09:56:12 by W3 Total Cache
-->