<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="https://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uTlqdJB9EMtUsQZKtSRyGq3rhXucL63WQdDdTRh9OXU" />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oi tem prejuízo de R$ 321 milhões no 2º trimestre - TeleSíntese</title>
	<meta name="description" content="Prejuízo da Oi só não foi maior devido às vendas da Oi Móvel e do controle da V.tal, concluídas no período" />
	<link rel="canonical" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oi tem prejuízo de R$ 321 milhões no 2º trimestre - TeleSíntese" />
	<meta property="og:description" content="Prejuízo da Oi só não foi maior devido às vendas da Oi Móvel e do controle da V.tal, concluídas no período" />
	<meta property="og:url" content="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/" />
	<meta property="og:site_name" content="TeleSíntese" />
	<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
	<meta property="article:published_time" content="2022-08-12T02:55:20+00:00" />
	<meta property="article:modified_time" content="2022-08-12T02:56:55+00:00" />
	<meta property="og:image" content="https://www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rafael Bucco" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rafael Bucco" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/","url":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/","name":"Oi tem prejuízo de R$ 321 milhões no 2º trimestre - TeleSíntese","isPartOf":{"@id":"https://www.telesintese.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#primaryimage"},"image":{"@id":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&ssl=1","datePublished":"2022-08-12T02:55:20+00:00","dateModified":"2022-08-12T02:56:55+00:00","author":{"@id":"https://www.telesintese.com.br/#/schema/person/c608754e054aa0e5e85888f339b12d38"},"description":"Prejuízo da Oi só não foi maior devido às vendas da Oi Móvel e do controle da V.tal, concluídas no período","breadcrumb":{"@id":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#primaryimage","url":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&ssl=1","contentUrl":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&ssl=1","width":936,"height":600},{"@type":"BreadcrumbList","@id":"https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.telesintese.com.br/"},{"@type":"ListItem","position":2,"name":"Oi tem prejuízo de R$ 321 milhões no 2º trimestre"}]},{"@type":"WebSite","@id":"https://www.telesintese.com.br/#website","url":"https://www.telesintese.com.br/","name":"TeleSíntese","description":"Portal de Telecomunicações, Internet e TICs","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.telesintese.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.telesintese.com.br/#/schema/person/c608754e054aa0e5e85888f339b12d38","name":"Rafael Bucco","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.telesintese.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=96&d=mm&r=g","caption":"Rafael Bucco"},"url":"https://www.telesintese.com.br/author/rbucco/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="https://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="https://www.telesintese.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1635477167' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".04ff423bc02c79bfda06dbad4cdc1f71").click(function() {
		jQuery.post(
			"https://www.telesintese.com.br/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "5e7ffbab0d",
			}, function(response) { }
		);
	});
});
</script>
<link rel="https://api.w.org/" href="https://www.telesintese.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telesintese.com.br/wp-json/wp/v2/posts/155098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telesintese.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa0449-ElA' />
<link rel="alternate" type="application/json+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Foi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Foi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre%2F&#038;format=xml" />
<script data-ad-client="ca-pub-5473967630548792" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1611726921784112" crossorigin="anonymous"></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["balanco","destaque"],"pageAttributes":["2t22","oi","resultados"],"pagePostAuthor":"Rafael Bucco"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style>img#wpstats{display:none}</style>
			<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="Oi tem prejuízo de R$ 321 milhões no 2º trimestre">
			<meta property="og:description" content="Prejuízo da Oi só não foi maior devido às vendas da Oi Móvel e do controle da V.tal, concluídas no período. Receita das operações continuadas cresceu 1%, mas empresa registrou fortes perdas com câmbio, juros e cobranças tributárias.">
			<meta property="og:url" content="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"/>
						<meta property="og:image" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&#038;ssl=1" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#000000;}.vw-footer .widget-title{color:#ffffff;}.vw-footer{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
window.terra_info_channel = "noticias.tecnologia";
window.terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://www.terra.com.br/globalSTATIC/fe/zaz-app-t360-navbar-partner/_js/metrics.js" async></script>
<script type="text/javascript" src="https://www.terra.com.br/api/igniter/script?s=t360.navbar.partners&p=static&async=true"></script>

	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-155098 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar vw-disable-inview">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="https://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				sexta-feira, agosto 12 2022			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/agenda-2022/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-129813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129813 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>LGPD</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-129814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129814 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link sub-menu-link"><span>Termos de Uso</span></a></li>
	<li id="menu-item-129815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129815 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link sub-menu-link"><span>Política de Privacidade</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
<li id="menu-item-135466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135466 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.digitalmoneyinform.com.br/" class=" menu-link main-menu-link"><span>DMI</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="https://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-89605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li id="menu-item-119071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-119072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li id="menu-item-119073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Informe</span></a></li>
	<li id="menu-item-127285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
	<li id="menu-item-140185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-seguranca-digital/" class=" menu-link sub-menu-link"><span>Segurança Digital</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-155098 post type-post status-publish format-standard has-post-thumbnail hentry category-balanco category-destaque tag-2t22 tag-oi tag-resultados">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-236" href="https://www.telesintese.com.br/category/plantao-telesintese/balanco/" title="View all posts in Balanço" rel="category">Balanço</a><a class=" vw-cat-id-236 vw-cat-id-73" href="https://www.telesintese.com.br/category/destaque/" title="View all posts in Destaque" rel="category">Destaque</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Oi tem prejuízo de R$ 321 milhões no 2º trimestre</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco"><img alt='Rafael Bucco' src='https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' /></a>
			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by %s Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
												<a href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/" class="vw-post-date updated" title="Permalink to Oi tem prejuízo de R$ 321 milhões no 2º trimestre" rel="bookmark"><time  itemprop="datePublished"  datetime="2022-08-11T23:55:20-03:00">11 de agosto de 2022</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Oi%20tem%20prejuízo%20de%20R$%20321%20milhões%20no%202º%20trimestre%20-%20https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/&#038;media=https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&#038;ssl=1&#038;description=Oi%20tem%20prejuízo%20de%20R$%20321%20milhões%20no%202º%20trimestre"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Oi tem prejuízo de R$ 321 milhões no 2º trimestre&amp;body=Checkout+this+url+https%3A%2F%2Fwww.telesintese.com.br%2Foi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>Prejuízo da Oi só não foi maior devido às vendas da Oi Móvel e do controle da V.tal, concluídas no período. Receita das operações continuadas cresceu 1%, mas empresa registrou fortes perdas com câmbio, juros e cobranças tributárias.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-155098" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-155098" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-155098" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-155098" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=skype" target="_blank" title="Clique para compartilhar no Skype" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#print" target="_blank" title="Clique para imprimir" ><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><a href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?ssl=1"><img data-attachment-id="58321" data-permalink="https://www.telesintese.com.br/oi-despenca-quase-20-apos-tim-recusar-fusao/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="queda despenca dinheiro acoes cifrao moeda bovespa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&amp;ssl=1" class="aligncenter size-full wp-image-58321" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=936%2C600&#038;ssl=1" alt="" width="936" height="600" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?w=936&amp;ssl=1 936w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=150%2C96&amp;ssl=1 150w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=312%2C200&amp;ssl=1 312w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=360%2C230&amp;ssl=1 360w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=655%2C420&amp;ssl=1 655w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?resize=750%2C480&amp;ssl=1 750w" sizes="(max-width: 936px) 100vw, 936px" data-recalc-dims="1" /></a></p>
<p>A Oi divulgou na noite desta quinta-feira, 11, os resultados do segundo trimestre do ano, no qual acumulou prejuízo de R$ 321 milhões. Um ano antes, a empresa registrava lucro de R$ 1,39 bilhão.</p><div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="1" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<!-- Correios - Surf - 07/04/22 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8dc5b8d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a8dc5b8d&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>

<p>A operadora sentiu o impacto negativo da desvalorização do real em relação a outras moedas e também apresentou alta despesa financeira e tributária, que foram compensados pelas vendas da Oi Móvel e do controle da V.tal. Sem as vendas, o prejuízo teria sido maior.</p>
<p>As receitas do grupo também caíram. Ficaram em R$ 2,77 bilhões, baixa de 36,9% na comparação anual. Vale ressaltar que a companhia selou a venda da Oi Móvel para as rivais Claro, TIM e Vivo. Também concluiu da venta do controle da V.tal para o banco BTG. Sem estes negócios, a receita encolheu.</p>
<p>O EBITDA (lucro antes de impostos, depreciações e amortizações) ficou em R$ 388 milhões, baixa de 69,8%.</p>
<p>Em compensação, a venda dos ativos nos últimos 12 meses foi usada para abatimento da dívida. A Oi terminou junho com endividamento líquido de R$ 16 bilhões, ante R$ 25,69 bilhões no segundo trimestre de 2021.</p>
<p>O caixa também cresceu, passou de R$ 1,98 bilhão em 2021 para R$ 5 bilhões agora.</p>
<p>O Capex (investimentos de capital) caiu 79,5% na comparação ano a ano, para R$ 388 milhões no segundo trimestre de 2022.</p>
<p>A Oi avisou ainda que sofreu forte impacto negativo em razão da desvalorização cambial. Enquanto no segundo trimestre de 2021 a empresa registrava ganhos de R$ 1,92 bilhão nesta linha, agora perdeu R$ 1 bilhão.</p>
<h4><span style="color: #339966;">Operações continuadas</span></h4>
<p>Para comparar melhor os resultados de antes e depois, sem os efeitos da venda de ativos, a Oi colocou no balanço a rubrica &#8220;operações continuadas&#8221;, ou seja, aquelas que existiam antes e continuam a existir atualmente dentro do grupo.</p>
<p>Neste caso, o cenário é melhor. As receitas das operações continuadas cresceram 1% e somaram R$ 2,23 bilhões. A receita com fibra, carro chefe da companhia, aumentou 39,7% em relação ao segundo trimestre de 2022 e somou R$ 958 milhões.</p>
<p>A Oi terminou junho com 12,83 milhões de clientes, dos quais, 7,26 milhões na fibra óptica. A Oi Soluções representava 2,28 milhões de assinantes. Enquanto os serviços legados, de telefonia em cobre na área de concessão, tinha 3,15 milhões de usuários. A receita líquida dos serviços legados totalizou R$ 502 milhões, queda de 40,5% em relação ao 2T21.</p>
<h4><span style="color: #339966;">Venda da TV paga</span></h4>
<p>A receita líquida da operação continuada da TV DTH foi de R$ 312 milhões no 2T22, redução de 12,4% em relação ao 2T21. Esta queda está relacionada à queda da base, que foi de 5,4% na comparação sequencial e de 22,2% no comparativo anual.</p>
<p>&#8220;Espera-se que até 2023, a venda da operação de TV DTH, que já tem o term sheet com a Sky assinado, seja concluída. Quando concluída, a receita e os custos de conteúdo associados não serão mais de responsabilidade da Companhia, a partir do closing. Com os recursos da operação, a Companhia espera financiar o contrato oneroso de capacidade satelital&#8221;, diz a Oi no relatório.</p>
<h4><span style="color: #339966;">Cenário melhor</span></h4>
<p>No relatório, a Oi admite redução no ritmo de atração de clientes para a fibra em relação a um ano antes. Diz que o brasileiro sofre os efeitos da situação macroeconômica, e já há sinais de recuperação da demanda.</p>
<p>A companhia finalizou o 2T22 com 3.678 mil casas conectadas com Fibra (Homes Connected – HCs). As adições líquidas de HCs totalizaram 144 mil acessos no 2T22 (86% das adições foram de clientes residenciais). Nos últimos 12 meses foram adicionadas 839 mil HCs.</p>
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="5" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1611726921784112"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1611726921784112"
     data-ad-slot="7066423802"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-155098" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-155098" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-155098" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-155098" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/?share=skype" target="_blank" title="Clique para compartilhar no Skype" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/#print" target="_blank" title="Clique para imprimir" ><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.telesintese.com.br/tag/2t22/" rel="tag">2t22</a><a href="https://www.telesintese.com.br/tag/oi/" rel="tag">Oi</a><a href="https://www.telesintese.com.br/tag/resultados/" rel="tag">resultados</a></div></footer>

							<meta itemprop="datePublished" content="2022-08-11T23:55:20-03:00"/><meta itemprop="dateModified" content="2022-08-11T23:56:55-03:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.telesintese.com.br/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="https://www.telesintese.com.br/arbitragem-da-telefonica-e-a-que-esta-mais-avancada-diz-anatel/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				Arbitragem da Telefônica é a que está mais avançada, diz Anatel			</h5>
		</a>
	
	
				<span class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				Essa é a notícias Mais recent			</h5>
		</span>
	
</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco"><img alt='Rafael Bucco' src='https://secure.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Rafael Bucco</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="balanco">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-155018 post type-post status-publish format-standard has-post-thumbnail hentry category-balanco tag-2t22 tag-unifique"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/unifique-dobra-o-lucro-no-2o-trimestre/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/11/grafico-dinheiro-celular-geral.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" itemprop="image" data-attachment-id="122695" data-permalink="https://www.telesintese.com.br/governo-prepara-minuta-de-banimento-da-huawei-e-operadoras-se-chocam-com-o-custo-da-irracionalidade/grafico-dinheiro-celular-geral/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/11/grafico-dinheiro-celular-geral.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafico-dinheiro-celular-geral" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/11/grafico-dinheiro-celular-geral.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/11/grafico-dinheiro-celular-geral.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/unifique-dobra-o-lucro-no-2o-trimestre/"  itemprop="url"  rel="bookmark">
					Unifique dobra o lucro no 2º trimestre				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-08-10T21:39:36-03:00">10 de agosto de 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-08-10T21:39:36-03:00"/><meta itemprop="dateModified" content="2022-08-10T21:39:36-03:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/11/grafico-dinheiro-celular-geral.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="balanco">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-155014 post type-post status-publish format-standard has-post-thumbnail hentry category-balanco tag-2t22 tag-resultados tag-vero-internet"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/vero-registra-prejuizo-no-2o-trimestre-apesar-da-alta-nas-receitas/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/01/grafico-seta-mulher-dinheiro.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" itemprop="image" data-attachment-id="126518" data-permalink="https://www.telesintese.com.br/cambio-e-covid-fazem-att-aumentar-perdas-na-america-latina/grafico-seta-mulher-dinheiro-2/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/01/grafico-seta-mulher-dinheiro.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafico-seta-mulher-dinheiro" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/01/grafico-seta-mulher-dinheiro.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/01/grafico-seta-mulher-dinheiro.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/vero-registra-prejuizo-no-2o-trimestre-apesar-da-alta-nas-receitas/"  itemprop="url"  rel="bookmark">
					Vero registra prejuízo no 2º trimestre, apesar da alta nas receitas				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2022-08-10T20:51:51-03:00">10 de agosto de 2022</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2022-08-10T20:51:51-03:00"/><meta itemprop="dateModified" content="2022-08-11T09:03:21-03:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2021/01/grafico-seta-mulher-dinheiro.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-453" class="widget widget_text">			<div class="textwidget"><p><!-- Claro 14-04-2022 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=83"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac96fab6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=83&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac96fab6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-458" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.telesintese.com.br/category/destaque-publieditorial/"><img loading="lazy" class="aligncenter wp-image-89604 size-full" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/11/destaques.jpg?resize=300%2C115" alt="" width="300" height="115" data-recalc-dims="1" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/11/destaques.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/11/destaques.jpg?resize=150%2C58&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://www.telesintese.com.br/esteira-logistica-em-tres-continentes-garante-pronta-entrega-a-agora/"><img loading="lazy" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/08/caminhao-agora-2022-publieditorial-002.jpg?resize=335%2C186&#038;ssl=1" alt="" width="335" height="186" data-attachment-id="125091" data-permalink="https://www.telesintese.com.br/esteira-logistica-em-tres-continentes-garante-pronta-entrega-a-agora/caminhao-agora-2022-publieditorial-002/" data-orig-file="https://www.telesintese.com.br/wp-content/uploads/2022/08/caminhao-agora-2022-publieditorial-002.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DPR-Case-Publieditorial" data-image-description="" data-medium-file="https://www.telesintese.com.br/wp-content/uploads/2022/08/caminhao-agora-2022-publieditorial-002.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://www.telesintese.com.br/wp-content/uploads/2022/08/caminhao-agora-2022-publieditorial-002.jpg?fit=936%2C600&amp;ssl=1" data-recalc-dims="1" /></a></p>
<div class="vw-categories"><a class=" vw-cat-id-13799" title="View all posts in Destaques Publieditorial" href="https://www.telesintese.com.br/category/destaque-publieditorial/" rel="category">Destaques Publieditorial</a></div>
<h3 class="vw-post-box__title"><a class="vw-post-box__link" href="https://www.telesintese.com.br/esteira-logistica-em-tres-continentes-garante-pronta-entrega-a-agora/" rel="bookmark"><br />
Esteira logística em três continentes garante pronta-entrega à Agora</a></h3>
<div class="vw-post-box__excerpt">
<p>Essa “esteira” permite que, à medida em que os produtos são vendidos, novas mercadorias cheguem em um processo contínuo. Vêm de centros da empresa na China, Estados Unidos, e do mercado local.</p>
</div>
<p><a href="https://www.telesintese.com.br/esteira-logistica-em-tres-continentes-garante-pronta-entrega-a-agora/">Leia Mais &gt;</a></p>
</div>
		</div><div id="text-420" class="widget widget_text">			<div class="textwidget"><p><!-- VIVO 11-05-22 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=82"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ae3f9350&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=82&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae3f9350&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-413" class="widget widget_text">			<div class="textwidget"><p><!-- Surf Telecom 05-05-2022 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=70"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a1a8ec93&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=70&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a8ec93&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-450" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.telesintese.com.br/anuario-telesintese/pre-cadastro-anuario-tele-sintese/"><img loading="lazy" class="aligncenter size-full wp-image-153559" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/07/ATS-2022-300x250px.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-277" class="widget widget_text">			<div class="textwidget"><p><!-- MobTELECOM --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=56"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0f29cc4&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a0f29cc4&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-439" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.eventos.momentoeditorial.com.br/iot-e-as-redes-privativas-2022/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-154125" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/07/IoT-2022-002.gif?resize=301%2C251&#038;ssl=1" alt="" width="301" height="251" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-444" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.eventos.momentoeditorial.com.br/inovatic-nordeste-2022/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-155024" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2022/08/INOVAtic-Nordeste-2022-banner-quadrado-007.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-426" class="widget widget_text">			<div class="textwidget"><p><!-- Relatorio SCM 2022 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=103");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ad06bae7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=103&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad06bae7&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-328" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1611726921784112"
     crossorigin="anonymous"></script><br />
<!-- Lateral 01 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1611726921784112"
     data-ad-slot="1538479549"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-329" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script><br />
<!-- Tele.Síntese Lateral - 02 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="8119984511"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-251" class="widget widget_text">			<div class="textwidget"><p><!-- Whats Grupo de Notícias e 5G&TD --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=abc6060c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc6060c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-273" class="widget widget_text">			<div class="textwidget"><p><!-- OIW - 04 de Abril --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=64"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a44e1bac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a44e1bac&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright ©. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
<ul id="menu-rodape" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-119261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119261 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link main-menu-link"><span>Termos de Uso</span></a></li>
<li id="menu-item-119262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-119262 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link main-menu-link"><span>Política de Privacidade</span></a></li>
</ul></nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Informe</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-seguranca-digital/" class=" menu-link sub-menu-link"><span>Segurança Digital</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.telesintese.com.br\/oi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre\/":155098};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.telesintese.com.br\/","ajax_url":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1' id='instant-search-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1' id='waypoint-inview-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1' id='waypoint-sticky-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1' id='vegas-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='presso-js-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"https:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i0.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2016\/02\/queda-despenca-dinheiro-acoes-cifrao-moeda-bovespa.jpg?fit=936%2C600&#038;ssl=1"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1' id='presso-js-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1' id='vwscjs-main-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.telesintese.com.br\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"7d7c0e2648","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.telesintese.com.br%2Foi-tem-prejuizo-de-r-321-milhoes-no-2o-trimestre%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'147778993',post:'155098',tz:'-3',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '155098' ]);
</script>
		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>
