<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="https://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uTlqdJB9EMtUsQZKtSRyGq3rhXucL63WQdDdTRh9OXU" />

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oi apresenta a estratégia da Infraco para os provedores regionais no INOVAtic - TeleSíntese</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oi apresenta a estratégia da Infraco para os provedores regionais no INOVAtic - TeleSíntese" />
	<meta property="og:description" content="O INOVAtic Feira de Negócios e Congresso terá três dias on line este ano, entre 25 a 27 de Novembro. E dois dias presenciais nos dias 10 e 11 de Junho de 2021, em Recife. &quot;ISPs prontos para o Novo Salto&quot; é o tema do evento." />
	<meta property="og:url" content="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/" />
	<meta property="og:site_name" content="TeleSíntese" />
	<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
	<meta property="article:published_time" content="2020-10-28T18:23:10+00:00" />
	<meta property="article:modified_time" content="2020-10-28T18:35:45+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telesintese.com.br/#website","url":"https://www.telesintese.com.br/","name":"TeleS\u00edntese","description":"Portal de Telecomunica\u00e7\u00f5es, Internet e TICs","potentialAction":[{"@type":"SearchAction","target":"https://www.telesintese.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&ssl=1","width":936,"height":600},{"@type":"WebPage","@id":"https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/#webpage","url":"https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/","name":"Oi apresenta a estrat\u00e9gia da Infraco para os provedores regionais no INOVAtic - TeleS\u00edntese","isPartOf":{"@id":"https://www.telesintese.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/#primaryimage"},"datePublished":"2020-10-28T18:23:10+00:00","dateModified":"2020-10-28T18:35:45+00:00","author":{"@id":"https://www.telesintese.com.br/#/schema/person/db630c09873c428fc15ba98a8ae13143"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"]}]},{"@type":"Person","@id":"https://www.telesintese.com.br/#/schema/person/db630c09873c428fc15ba98a8ae13143","name":"Da Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.telesintese.com.br/#personlogo","inLanguage":"pt-BR","url":"https://www.telesintese.com.br/wp-content/uploads/2014/03/Telesintese-Logo.jpg","caption":"Da Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="https://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="https://www.telesintese.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.telesintese.com.br/wp-content/plugins/click-datos-lopd/assets/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1603318644' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.telesintese.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telesintese.com.br/wp-json/wp/v2/posts/122430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telesintese.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa0449-vQG' />
<link rel="alternate" type="application/json+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Foi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Foi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic%2F&#038;format=xml" />
<style id="cdlopd-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #aed6a0;
                                        border-style: solid;
                                        border-width: px;
                                        border-color: ;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookieAceptar {
					background:#b5b5b5;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
                                button#catapultCookieRechazar {
					background:#b5b5b5;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script data-ad-client="ca-pub-6289801440674832" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6289801440674832",
    enable_page_level_ads: true
  });
</script><style>.ms-parent-id-2 > .master-slider{ background:#000000; }</style>
<script>var ms_grabbing_curosr = 'https://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.4 - Responsive Touch Image Slider | avt.li/msf" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["inovatic-e-isp-business"],"pageAttributes":["infraco","inovatic","oferta-de-atacado","oi","rede-de-telecom","rede-unica"],"pagePostAuthor":"Da Redação"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="Oi apresenta a estratégia da Infraco para os provedores regionais no INOVAtic">
			<meta property="og:description" content="O INOVAtic Feira de Negócios e Congresso terá três dias on line este ano, entre 25 a 27 de Novembro. E dois dias presenciais nos dias 10 e 11 de Junho de 2021, em Recife. &quot;ISPs prontos para o Novo Salto&quot; é o tema do evento.">
			<meta property="og:url" content="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"/>
						<meta property="og:image" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&#038;ssl=1" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#000000;}.vw-footer .widget-title{color:#ffffff;}.vw-footer{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
var terra_info_channel = "br.noticias.tecnologia";
var terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://s1.trrsf.com.br/metrics/js/br/contentpar.js" async></script>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbarPartners&title=tecnologia&p=static"></script>

	
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Y9WWB-XDRGB-FNBR4-35DBZ-69G79",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"Y9WWB-XDRGB-FNBR4-35DBZ-69G79",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax26cnqx42sqmq-f-def2b23e8-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"968916","ak.ai":parseInt("630744",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"13036b2","ak.r":26529,"ak.a2":e,"ak.m":"dscb","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":40106,"ak.gh":"23.215.132.212","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603965977","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CxUUIymr/pj/PCrLE2oRj8KMFCVTl268weXTN38K7lWzGTVDY6R1aVAqjdHkJO7xNWKCLyXkIjwILtBHbCOZffsv5VlyaAVi5UvbwlEty8wlgzhNSTy5cdLjsamDohEBZwgPwF0bfmslUh4FTDvrURYSZZC9SAnQYqOH/RShWqt7N6N6Hz9evVentqaNgLwy5zZ4gW5wKmwPwjGL+Du/0QW3lIVvqT1iJaFJ4FVTD9vkFFb3VOTZi91Dz9Bj2XCRQ/fvIQr/QDaQijF9g8edqFIy69Tgp9b1iUdOWvijVUqVFl4eyE5HqXuvQ49+adDJi4KvATIsbgKyWxg//GaZMb2J8gKN1fdjfCwVwuT2zHRx96bYQt2bO1L3QIZoH8sDga7oJCeCYqlRzbRdX32fSuHRPBZVsRv9wvgAV43qtQo=","ak.pv":"18","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-122430 single-format-standard _masterslider _ms_version_3.6.4 vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar vw-disable-inview &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-T725DCG&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="https://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				quinta-feira, outubro 29 2020			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.eventos.momentoeditorial.com.br/calendario-2020/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="https://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-89605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li id="menu-item-119071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-119072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li id="menu-item-119073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Report</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-122430 post type-post status-publish format-standard has-post-thumbnail hentry category-inovatic-e-isp-business tag-infraco tag-inovatic tag-oferta-de-atacado tag-oi tag-rede-de-telecom tag-rede-unica">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-15923" href="https://www.telesintese.com.br/category/plantao-telesintese/inovatic-e-isp-business/" title="View all posts in INOVAtic e ISP Business" rel="category">INOVAtic e ISP Business</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Oi apresenta a estratégia da Infraco para os provedores regionais no INOVAtic</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação"><img src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2014/03/Telesintese-Logo.jpg?fit=24%2C24&amp;ssl=1" width="24" height="24" alt="Da Redação" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/redacao/" title="Posts by %s Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
												<a href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/" class="vw-post-date updated" title="Permalink to Oi apresenta a estratégia da Infraco para os provedores regionais no INOVAtic" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-10-28T15:23:10-03:00">28 de outubro de 2020</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Oi%20apresenta%20a%20estratégia%20da%20Infraco%20para%20os%20provedores%20regionais%20no%20INOVAtic%20-%20https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/&#038;media=https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&#038;ssl=1&#038;description=Oi%20apresenta%20a%20estratégia%20da%20Infraco%20para%20os%20provedores%20regionais%20no%20INOVAtic"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Oi apresenta a estratégia da Infraco para os provedores regionais no INOVAtic&amp;body=Checkout+this+url+https%3A%2F%2Fwww.telesintese.com.br%2Foi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>O INOVAtic Feira de Negócios e Congresso terá três dias on line este ano, entre 25 a 27 de Novembro. E dois dias presenciais nos dias 10 e 11 de Junho de 2021, em Recife. &#8220;ISPs prontos para o Novo Salto&#8221; é o tema do evento. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122430" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122430" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-122430" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-122430" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><img data-attachment-id="97695" data-permalink="https://www.telesintese.com.br/ruckus-networks-oferece-suporte-a-fibra-em-hoteis/fibra-otica-colorido-luz-internet-banda-larga/" data-orig-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;blur image of  fiber optics lights abstract background for use as technology internet backdrop&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fibra-otica-colorido-luz-internet-banda-larga" data-image-description="" data-medium-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-97695" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?resize=936%2C600&#038;ssl=1" alt="" width="936" height="600" srcset="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?w=936&amp;ssl=1 936w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?resize=150%2C96&amp;ssl=1 150w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?resize=768%2C492&amp;ssl=1 768w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?resize=335%2C215&amp;ssl=1 335w" sizes="(max-width: 936px) 100vw, 936px" data-recalc-dims="1" /></p>
<p>O diretor de Atacado e Franquias da Oi, André Telles, é  Key Note Speaker do INOVAtic 2020, que acontece entre os dias 25 a 27 de novembro, todo on line. A apresentação de Telles ocorrerá no dia 27 às 14h30min. Em seguida, será realizada uma mesa redonda com diferentes operadores sobre as Redes Neutras. Em sua terceira edição, o INOVatic, promovido pelos portais Tele.Síntese e Ponto ISP, da Momento Editorial, reúne os principais executivos de ISPs, provedores de tecnologia e dirigentes de Inovação dos governos estaduais e federal para o debate dos principais temas de interesse do segmento e apresentação das mais importantes plataformas de serviços e produtos  para esse mercado.</p>
<p>O INOVAtic presencial já tem data marcada: será realizado nos dias 10 e 11 de Junho de 2021, em Recife, Pernambuco.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="2" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<!--/* Furukawa */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=ac6b45fe&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>

<p>O INOVAtic 2020 será transmitido em uma plataforma digital que permite que os ofertantes de tecnologias e serviços tenham à sua disposição um stand virtual para demonstração de produtos, além de fazer contato direto com os clientes. Com o tema &#8220;ISPs Prontos para o  Novo Salto&#8221; o Congresso vai abordar também as opções de TV paga e streaming para esse mercado; e as apostas dos provedores em gaming. Vai travar o debate sobre notificações das redes de telecomunicações, e avançar, com o presidente da Anatel, Leonardo de Morais, nos planos da agência para o próximo ano.</p>
<p><a href="https://www.eventos.momentoeditorial.com.br/live-inovatic-isps-prontos-para-o-novo-salto-inscricao-2020/" target="_blank" rel="noopener noreferrer">As inscrições são gratuitas para os ISPs e Universidades e podem ser feitas aqui.</a></p>
<p>&nbsp;</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122430" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122430" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-122430" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-122430" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.telesintese.com.br/tag/infraco/" rel="tag">infraco</a><a href="https://www.telesintese.com.br/tag/inovatic/" rel="tag">INOVAtic</a><a href="https://www.telesintese.com.br/tag/oferta-de-atacado/" rel="tag">oferta de atacado</a><a href="https://www.telesintese.com.br/tag/oi/" rel="tag">Oi</a><a href="https://www.telesintese.com.br/tag/rede-de-telecom/" rel="tag">rede de telecom</a><a href="https://www.telesintese.com.br/tag/rede-unica/" rel="tag">rede única</a></div></footer>

							<meta itemprop="datePublished" content="2020-10-28T15:23:10-03:00"/><meta itemprop="dateModified" content="2020-10-28T15:35:45-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.telesintese.com.br/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="https://www.telesintese.com.br/telefonica-tera-socio-para-unidade-de-fibra-ainda-este-ano-diz-gebara/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				Telefônica terá sócio para unidade de fibra ainda este ano, diz Gebara			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="https://www.telesintese.com.br/alteracao-da-lei-de-concessao-e-fundamental-para-impulsionar-a-iot-diz-nokia/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Próximos</span>
				Alteração da lei de concessão é fundamental para impulsionar a IoT, diz Nokia			</h5>
		</a>
	
</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="https://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação"><img src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2014/03/Telesintese-Logo.jpg?fit=72%2C72&amp;ssl=1" width="72" height="72" alt="Da Redação" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Da Redação</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="operadoras">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-122373 post type-post status-publish format-standard has-post-thumbnail hentry category-operadoras tag-compartilhamento tag-network-slicing tag-oi tag-tim"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/tim-e-oi-defendem-compartilhamento-para-disseminacao-do-5g/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="109825" data-permalink="https://www.telesintese.com.br/oi-mantem-previsao-de-capex-para-2020-apesar-da-crise-causada-pelo-novo-coronavirus/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SSUCv3H4sIAAAAAAAEAI1XwY7kJhC9R8o\/jHyekcAY2+SWD8hp97bKAWPajcY2FuDezK7m31N0jzVQONGeZoBHuerVq6L65++\/PT1Vg\/RGVX88\/YwrWJt53n1wMhi7wjZ9\/tjXownWGTnDJol77\/eTygcZdq99YoLWzF3Su4OZfLDqdbvaYDOjfkuXFziejYQtdmxNTm5Xo5y5aZfub+afkAE3u448Neavewja3T8c9xOflQx6gmAyrw8ivj3WT8fB\/RBuwFH1Vavramc7vVXPyanfh3j6l\/FKz7Nctd19dZy\/P\/+PwT+HyLUKZ+a+XOWmEzuPf\/4+4pOTXtVbDOA9Cc3pWctHOr49oNXrd6BhyUNVr5Oz+zqm8VZtS0hXoc8gPXyiu14QjtE3rUAlGY4SIjqKgfIIPDPZ1Q3ByMssEUowwTBqky6skO2r2fKYCCMF2L8tg50RjnY9xgU76XDVDlusi3CUXZXeAgISSj4TWzWcNXWTbLQta+vS0rLtQWMO21rw9CrhtLh63Re5YhdIU2R0DaBSE+WjUf4bUdC\/SHU1aw5khIvCrLODRYlqBCvs3WF5oZ0DvTKlh4STNqGBAsOs4CF8Vim6XHK2gWbsL5A27B5Y8B4hG0FTdxohmlpkOaac5Dmve5GsBUReo3Wh16Dlgj5c90XtjWYyQWJZx5hT3TQ8W7cN7zN3RU0zvMjOgfCWFXWi3gZcJHc7uJL3sDucUCa67Hs1Y8m6Az7bUzvGYxU97uI+Y\/JCatqOQ8wFzAVzMcog+iilfVe0RLkHu5w0RM5IoWKgxroJN0TGC0f1zc57aZP0fYP4KZxfQO9yNQrnHhxKuXxU7X\/nnkbbbf6xsmBicWGJcZp3NVGk\/rt1r0ggrMuF1+XOodKC\/ly2nE3bbcaCOile6KnLHgkq+I2FVOR3kegNoXXZFzejcXMC+RVpNaOWGerjFcDNblfqpLvQwrfYCkoyz9qBshaa22nIoigpfyY+QPLCgfssoIvWykTRFQYnTW6QwTuWJrXrOOe5IgXJFMm6TpzahbHOLWbFlXWGB7pmNOjwvmvQa5oJv2Zd+VLsMFygD8bufvKCwwwIVf+L1MfJ5URHCQuUCVGkd9t\/\/Ci032dvC9RM+TjG13868U0QyuH9OuDxz8dIeQMN2\/uc+VjLfTQ2mSZvFjpPlC5LLm0OuumdreOa\/ZikjrWCsdIuycZqw31urR4hVCPoLC4po03D+r6u4e1hAjisjp8eMNqb0Sc2TEx01bJaCELGlwtl\/KW5DO2LUFK+jHXbjmPfj+0QA33\/FxqU80QCDQAA&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001" data-image-description="&lt;p&gt;SSUCv3H4sIAAAAAAAEAI1XwY7kJhC9R8o/jHyekcAY2+SWD8hp97bKAWPajcY2FuDezK7m31N0jzVQONGeZoBHuerVq6L65++/PT1Vg/RGVX88/YwrWJt53n1wMhi7wjZ9/tjXownWGTnDJol77/eTygcZdq99YoLWzF3Su4OZfLDqdbvaYDOjfkuXFziejYQtdmxNTm5Xo5y5aZfub+afkAE3u448Neavewja3T8c9xOflQx6gmAyrw8ivj3WT8fB/RBuwFH1Vavramc7vVXPyanfh3j6l/FKz7Nctd19dZy/P/+PwT+HyLUKZ+a+XOWmEzuPf/4+4pOTXtVbDOA9Cc3pWctHOr49oNXrd6BhyUNVr5Oz+zqm8VZtS0hXoc8gPXyiu14QjtE3rUAlGY4SIjqKgfIIPDPZ1Q3ByMssEUowwTBqky6skO2r2fKYCCMF2L8tg50RjnY9xgU76XDVDlusi3CUXZXeAgISSj4TWzWcNXWTbLQta+vS0rLtQWMO21rw9CrhtLh63Re5YhdIU2R0DaBSE+WjUf4bUdC/SHU1aw5khIvCrLODRYlqBCvs3WF5oZ0DvTKlh4STNqGBAsOs4CF8Vim6XHK2gWbsL5A27B5Y8B4hG0FTdxohmlpkOaac5Dmve5GsBUReo3Wh16Dlgj5c90XtjWYyQWJZx5hT3TQ8W7cN7zN3RU0zvMjOgfCWFXWi3gZcJHc7uJL3sDucUCa67Hs1Y8m6Az7bUzvGYxU97uI+Y/JCatqOQ8wFzAVzMcog+iilfVe0RLkHu5w0RM5IoWKgxroJN0TGC0f1zc57aZP0fYP4KZxfQO9yNQrnHhxKuXxU7X/nnkbbbf6xsmBicWGJcZp3NVGk/rt1r0ggrMuF1+XOodKC/ly2nE3bbcaCOile6KnLHgkq+I2FVOR3kegNoXXZFzejcXMC+RVpNaOWGerjFcDNblfqpLvQwrfYCkoyz9qBshaa22nIoigpfyY+QPLCgfssoIvWykTRFQYnTW6QwTuWJrXrOOe5IgXJFMm6TpzahbHOLWbFlXWGB7pmNOjwvmvQa5oJv2Zd+VLsMFygD8bufvKCwwwIVf+L1MfJ5URHCQuUCVGkd9t//Ci032dvC9RM+TjG13868U0QyuH9OuDxz8dIeQMN2/uc+VjLfTQ2mSZvFjpPlC5LLm0OuumdreOa/ZikjrWCsdIuycZqw31urR4hVCPoLC4po03D+r6u4e1hAjisjp8eMNqb0Sc2TEx01bJaCELGlwtl/KW5DO2LUFK+jHXbjmPfj+0QA33/FxqU80QCDQAA&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/tim-e-oi-defendem-compartilhamento-para-disseminacao-do-5g/"  itemprop="url"  rel="bookmark">
					TIM e Oi defendem compartilhamento para disseminação do 5G				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/cn-carmennery/" title="Posts by Carmen Nery" rel="author"  itemprop="name" >Carmen Nery</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2020-10-27T19:12:12-03:00">27 de outubro de 2020</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-10-27T19:12:12-03:00"/><meta itemprop="dateModified" content="2020-10-27T19:28:43-03:00"/><meta itemprop="author" content="Carmen Nery"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2020/03/robo-quebra-cabeca-pecas-juntar-resolver-questao-desafio-coperacao-trabalho-em-equipe-001.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="operadoras">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-122372 post type-post status-publish format-standard has-post-thumbnail hentry category-operadoras tag-fibra-optica tag-oi tag-tiktok"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/oi-lanca-banda-larga-de-500-mbps-e-plano-movel-com-acesso-livre-ao-tiktok/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?resize=70%2C70&amp;ssl=1 70w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?zoom=2&amp;resize=70%2C70&amp;ssl=1 140w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?zoom=3&amp;resize=70%2C70&amp;ssl=1 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="97693" data-permalink="https://www.telesintese.com.br/ruckus-networks-oferece-suporte-a-fibra-em-hoteis/close-up-on-fiber-optics-shallow-depth-of-field-5/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M2&quot;,&quot;caption&quot;:&quot;Close up on fiber optics - Shallow depth of field&quot;,&quot;created_timestamp&quot;:&quot;1457660923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;Close up on fiber optics - Shallow depth of field&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Close up on fiber optics &#8211; Shallow depth of field" data-image-description="" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/oi-lanca-banda-larga-de-500-mbps-e-plano-movel-com-acesso-livre-ao-tiktok/"  itemprop="url"  rel="bookmark">
					Oi lança banda larga de 500 Mbps e plano móvel com acesso livre ao TikTok				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2020-10-27T18:27:49-03:00">27 de outubro de 2020</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-10-27T18:27:49-03:00"/><meta itemprop="dateModified" content="2020-10-28T09:54:18-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/fibra-otica-verde-internet-banda-larga-luz-feixe.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-228" class="widget widget_text">			<div class="textwidget"><p><!-- Conectway - Live 30 Julho --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=27"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a20b0573&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=27&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a20b0573&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-233" class="widget widget_text">			<div class="textwidget"><p><!-- RE CD INTEIRO--><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=adc9917f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adc9917f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-195" class="widget widget_text">			<div class="textwidget"><p><!-- Claro - Pesquisa Clientes Mais Satisfeitos 12-03-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=2"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8c78fc6&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=2&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a8c78fc6&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-202" class="widget widget_text">			<div class="textwidget"><p><!-- VIVO 10-03-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=4"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a321c706&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=4&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a321c706&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript><br />
<img loading="lazy" src="https://ad.doubleclick.net/ddm/trackimp/N559001.3783399VIVO_B2C_FIXA-MOV/B23747144.269238239;dc_trk_aid=464145421;dc_trk_cid=129775302;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" alt="Advertisement" width="1" height="1" border="0" /></p>
</div>
		</div><div id="text-238" class="widget widget_text">			<div class="textwidget"><p><!-- KPMG Transforma 05-10-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=63");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0b2e406&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b2e406&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-240" class="widget widget_text">			<div class="textwidget"><p><!-- Banner Viasat para o Agronegócio 07-10-20--><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8749a59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8749a59&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-241" class="widget widget_text">			<div class="textwidget"><p><!-- Banner Ericson - AFROtic 09-10-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a81f1741&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a81f1741&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-221" class="widget widget_text">			<div class="textwidget"><p><!-- OI Solucies 01/07/20--><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=50"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=abda0cbf&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=50&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=abda0cbf&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-226" class="widget widget_text">			<div class="textwidget"><p><!-- Surf TElecom 28-Julho --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ae918667&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=23&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=ae918667&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-215" class="widget widget_text">			<div class="textwidget"><p><!-- MobTELECOM --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=56"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0f29cc4&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a0f29cc4&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-224" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- TeleSintese - Post 300x250 - 01 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="4560126303"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-225" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- TS Responsivo Lateral direita --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="3488691599"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright ©. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
<ul id="menu-rodape" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-119261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119261 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link main-menu-link"><span>Termos de Uso</span></a></li>
<li id="menu-item-119262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119262 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link main-menu-link"><span>Política de Privacidade</span></a></li>
</ul></nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Report</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
			<div style="display:none">
	<div class="grofile-hash-map-d914385f756be56781e4eb4226947d4f">
	</div>
	</div>
		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.telesintese.com.br\/oi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic\/":122430};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var cdlopd_vars = {"version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/click-datos-lopd/assets/js/click-datos-lopd-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202044' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.telesintese.com.br\/","ajax_url":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1' id='instant-search-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1' id='waypoint-inview-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1' id='waypoint-sticky-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1' id='vegas-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='presso-js-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"https:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i1.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2019\/06\/fibra-otica-colorido-luz-internet-banda-larga.jpg?fit=936%2C600&#038;ssl=1"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1' id='presso-js-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1' id='vwscjs-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"9cb085e519","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.telesintese.com.br%2Foi-apresenta-a-estrategia-da-infraco-para-os-provedores-regionais-no-inovatic%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'147778993',post:'122430',tz:'-3',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '122430' ]);
</script>

                <script type="text/javascript">
                    jQuery(document).ready(function ($) {
                        if (catapultReadCookie('catAccCookies') || catapultReadCookie("catAccCookiesDeny") /*|| catapultReadCookie("catAccCookiesUnan")*/) {

                        } else {
                            $("body").addClass("has-cookie-bar");
                            $("body").addClass("cookie-bar-bar");
                        }

//                        if (catapultReadCookie('catAccCookies') || catapultReadCookie("catAccCookiesDeny")) {
//
//                        } else {
//                            setTimeout("cookiesinaceptarnirechazar()", 30000);
//                        }
//
//                        if (catapultReadCookie("catAccCookiesUnan")) {
//                            setTimeout(function () {
//                                $("body").addClass("has-cookie-bar");
//                                $("body").addClass("cookie-bar-");
//                                setTimeout("cookiesinaceptarnirechazar()", 30000);
//                            }, 300000);
//                        }
                    });
                </script>


                <div id="catapult-cookie-bar" class=" rounded-corners drop-shadowfloat-accept"><div class="cdlopd-inner "><span class="cdlopd-left-side">Utilizamos cookies e tecnologias semelhantes, ao continuar navegando, você concorda com estas condições. <a class="cdlopd-more-info-link" id="pag_informacion" tabindex=0 target="_blank" href="https://www.telesintese.com.br/politica-de-privacidade/">Confira nossa Política de Privacidade |</a></span><span class="cdlopd-right-side"><button id="catapultCookieAceptar" tabindex=0 onclick="catapultAcceptCookies(10);">OK</button><input type="hidden" id="opcionCookie" value="botones"> <button id="catapultCookieRechazar" tabindex=0 onclick="catapultDenyCookies(1);">X</button> </span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>
