<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="https://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uTlqdJB9EMtUsQZKtSRyGq3rhXucL63WQdDdTRh9OXU" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Anatel comemora ingresso de quatro novas operadoras na telefonia móvel no país - TeleSíntese</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anatel comemora ingresso de quatro novas operadoras na telefonia móvel no país - TeleSíntese" />
	<meta property="og:description" content="Para Abrãao Balbino, o leilão já se confirmou muito bem sucedido." />
	<meta property="og:url" content="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/" />
	<meta property="og:site_name" content="TeleSíntese" />
	<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
	<meta property="article:published_time" content="2021-11-05T00:39:56+00:00" />
	<meta property="article:modified_time" content="2021-11-05T00:40:53+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Miriam Aquino">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telesintese.com.br/#website","url":"https://www.telesintese.com.br/","name":"TeleS\u00edntese","description":"Portal de Telecomunica\u00e7\u00f5es, Internet e TICs","potentialAction":[{"@type":"SearchAction","target":"https://www.telesintese.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&ssl=1","width":936,"height":600},{"@type":"WebPage","@id":"https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/#webpage","url":"https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/","name":"Anatel comemora ingresso de quatro novas operadoras na telefonia m\u00f3vel no pa\u00eds - TeleS\u00edntese","isPartOf":{"@id":"https://www.telesintese.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/#primaryimage"},"datePublished":"2021-11-05T00:39:56+00:00","dateModified":"2021-11-05T00:40:53+00:00","author":{"@id":"https://www.telesintese.com.br/#/schema/person/dbf04f2911d5be324808c2e1c59109b2"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"]}]},{"@type":"Person","@id":"https://www.telesintese.com.br/#/schema/person/dbf04f2911d5be324808c2e1c59109b2","name":"Miriam Aquino","image":{"@type":"ImageObject","@id":"https://www.telesintese.com.br/#personlogo","inLanguage":"pt-BR","url":"https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/03/Miriam-Aquino-20161.jpg?fit=72%2C96&ssl=1","caption":"Miriam Aquino"},"description":"Jornalista h\u00e1 mais de 30 anos, \u00e9 diretora da Momento Editorial e respons\u00e1vel pela sucursal de Bras\u00edlia. Especializou-se nas \u00e1reas de telecomunica\u00e7\u00f5es e de Tecnologia da Informa\u00e7\u00e3o, e tem ampla experi\u00eancia no acompanhamento de pol\u00edticas p\u00fablicas e dos assuntos regulat\u00f3rios. miriam@momentoeditorial.com.br","sameAs":["https://www.telesintese.com.br"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="https://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="https://www.telesintese.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='https://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1635477167' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.telesintese.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telesintese.com.br/wp-json/wp/v2/posts/141960" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telesintese.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa0449-AVG' />
<link rel="alternate" type="application/json+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Fanatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telesintese.com.br%2Fanatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais%2F&#038;format=xml" />
<script data-ad-client="ca-pub-5473967630548792" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["leilao"],"pageAttributes":["5-ghz","leilao-5g","leilao-da-anatel","leilao-de-3","leilao-do-espectro"],"pagePostAuthor":"Miriam Aquino"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="Anatel comemora ingresso de quatro novas operadoras na telefonia móvel no país">
			<meta property="og:description" content="Para Abrãao Balbino, o leilão já se confirmou muito bem sucedido.">
			<meta property="og:url" content="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"/>
						<meta property="og:image" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&#038;ssl=1" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/icone-ts-favicone-32.png?fit=32%2C32&#038;ssl=1" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#000000;}.vw-footer .widget-title{color:#ffffff;}.vw-footer{color:#ffffff;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
window.terra_info_channel = "noticias.tecnologia";
window.terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://www.terra.com.br/globalSTATIC/fe/zaz-app-t360-navbar-partner/_js/metrics.js" async></script>
<script type="text/javascript" src="https://www.terra.com.br/api/igniter/script?s=t360.navbar.partners&p=static&async=true"></script>

	
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Y9WWB-XDRGB-FNBR4-35DBZ-69G79",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"Y9WWB-XDRGB-FNBR4-35DBZ-69G79",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdimdoucymeuh3q-f-aed17044c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"968916","ak.ai":parseInt("630744",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7c86bf1","ak.r":26178,"ak.a2":e,"ak.m":"dscb","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":52690,"ak.gh":"104.96.221.61","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636082167","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CUnSeLuZmgpQmnLdXzsm3d4wWq0ecKlyZf3BzJnBig49tuSt0xWUnq5t6XhgomKHX19V8PQuVjF7ryshvfvwV2U3Gifh4cQl3d9F/xGDF7uLJURNUIUlhu66BAwA6f7331rUf/WkdR/JbODCGOzRG1XFYSfLFw63h0Zx0Liyji7gFP9FEFO4NOmJXGGRZ1d7ygk13Gfys1jBj1T5sc+enYixxzCCEfUo/ESIZ17cRtLWQhd1OdHRDQRTZAn3bydMg+eomtXOPxVe8RLYmxboZnXfCZ7QAiNpHojWabFDfKq0qyQWhYIhzKXn9MmjHRq6HPZXcKK2sEojQV93LO5buG6k1ADyVoVDNgX+moyva8AKEDjdlfuVSgBLcP//DerAeKax2PZ826niUEUZpbLyc05LeQMU553/jOCmXmw8pAw=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-141960 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar vw-disable-inview">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="https://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				quinta-feira, novembro 4 2021			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/agenda-2021/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-129813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129813 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="#" class=" menu-link main-menu-link"><span>LGPD</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-129814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129814 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link sub-menu-link"><span>Termos de Uso</span></a></li>
	<li id="menu-item-129815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129815 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link sub-menu-link"><span>Política de Privacidade</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
<li id="menu-item-135466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135466 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.digitalmoneyinform.com.br/" class=" menu-link main-menu-link"><span>DMI</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="https://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="https://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-89605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li id="menu-item-119071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-119072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li id="menu-item-119073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Informe</span></a></li>
	<li id="menu-item-127285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
	<li id="menu-item-140185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-seguranca-digital/" class=" menu-link sub-menu-link"><span>Segurança Digital</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-141960 post type-post status-publish format-standard has-post-thumbnail hentry category-leilao tag-5-ghz tag-leilao-5g tag-leilao-da-anatel tag-leilao-de-3 tag-leilao-do-espectro">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-94" href="https://www.telesintese.com.br/category/plantao-telesintese/leilao/" title="View all posts in Leilão" rel="category">Leilão</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Anatel comemora ingresso de quatro novas operadoras na telefonia móvel no país</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="https://www.telesintese.com.br/author/miriam/" title="Posts by Miriam Aquino"><img src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/03/Miriam-Aquino-20161.jpg?fit=18%2C24&amp;ssl=1" width="18" height="24" alt="Miriam Aquino" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/miriam/" title="Posts by %s Miriam Aquino" rel="author"  itemprop="name" >Miriam Aquino</a>

		</span>
												<a href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/" class="vw-post-date updated" title="Permalink to Anatel comemora ingresso de quatro novas operadoras na telefonia móvel no país" rel="bookmark"><time  itemprop="datePublished"  datetime="2021-11-04T21:39:56-03:00">4 de novembro de 2021</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Anatel%20comemora%20ingresso%20de%20quatro%20novas%20operadoras%20na%20telefonia%20móvel%20no%20país%20-%20https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/&#038;media=https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&#038;ssl=1&#038;description=Anatel%20comemora%20ingresso%20de%20quatro%20novas%20operadoras%20na%20telefonia%20móvel%20no%20país"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Anatel comemora ingresso de quatro novas operadoras na telefonia móvel no país&amp;body=Checkout+this+url+https%3A%2F%2Fwww.telesintese.com.br%2Fanatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>Para Abrãao Balbino, o leilão já se confirmou muito bem sucedido. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-141960" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-141960" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-141960" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-141960" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><img data-attachment-id="121143" data-permalink="https://www.telesintese.com.br/anatel-vai-analisar-efeito-da-venda-da-oi-movel-sobre-cada-cidade-do-pais/abraao-balbino/" data-orig-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abraao-balbino" data-image-description="" data-medium-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-121143" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?resize=936%2C600&#038;ssl=1" alt="" width="936" height="600" data-recalc-dims="1" /></p>
<p>O presidente da comissão de Licitação do<a href="https://www.telesintese.com.br/comeca-o-leilao-do-5g-maior-venda-de-espectro-ja-realizada-pela-anatel/" target="_blank" rel="noopener noreferrer"> leilão do 5G</a>, Abrãao Balbino, comemorou não apenas a venda de praticamente todos os lotes de frequências no primeiro dia do leilão &#8211; foram vendidos os lotes nacional de 700 MHz; os lotes nacionais e regionais de 3,5 GHz e os lotes nacionais de 2,3 GHz &#8211; como também o fato de que quatro novas operadoras passarão a prestar serviço de telefonia móvel no país.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="3" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="4105073100"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&#8221; O leilão está sendo extremamente bem-sucedido. Um dos entrantes terá presença nacional outro com mais de 80% do território brasileiro, o que mostra que o leilão foi muito bem sucedido&#8221;, afirmou.</p>
<p>Segundo Abrão, apenas uma frequência não foi arrematada, visto que a sobra da frequência nacional foi novamente licitada e comprada pelas grandes operadoras.</p>
<p>Os entrantes foram a Winity, gerida pelo fundo Pátria, que comprou a frequência de 700 MHz; a Cloud2U, que levou o espectro de três estados da região Sudeste; a Brisanet que levou a 3,5 GHz do Nordeste e do Centro-Oeste e o consórcio 5G Sul, que levou o lote da região Sul.</p>
<p>Abrão ressaltou que ainda não é possível fazer a conta do valor econômico obtido no primeiro dia, visto que é um leilão não arrecadatório, e que o ágio sobre o preço mínimo não significa que o dinheiro seria o ágio. &#8221; A conta precisa ser feita em relação ao valor econômico do edital e precisamos contabilizar os preços ofertados em relação ao valor total do leilão&#8221;, completou.</p>
<p>Segundo ele, os números serão contabilizados em relação ao quantitativo completo do leilão e não no quantitativo de cada lote.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="04ff423bc02c79bfda06dbad4cdc1f71" data-index="4" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="4981303369"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-141960" class="share-twitter sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-141960" class="share-facebook sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-141960" class="share-linkedin sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-141960" class="share-skype sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.telesintese.com.br/tag/5-ghz/" rel="tag">5 ghz</a><a href="https://www.telesintese.com.br/tag/leilao-5g/" rel="tag">leilão 5G</a><a href="https://www.telesintese.com.br/tag/leilao-da-anatel/" rel="tag">leilão da Anatel</a><a href="https://www.telesintese.com.br/tag/leilao-de-3/" rel="tag">leilão de 3</a><a href="https://www.telesintese.com.br/tag/leilao-do-espectro/" rel="tag">leilão do espectro</a></div></footer>

							<meta itemprop="datePublished" content="2021-11-04T21:39:56-03:00"/><meta itemprop="dateModified" content="2021-11-04T21:40:53-03:00"/><meta itemprop="author" content="Miriam Aquino"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.telesintese.com.br/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/10/abraao-balbino.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="https://www.telesintese.com.br/tim-anteve-compartilhamento-dos-blocos-de-espectro-comprados/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				TIM antevê compartilhamento dos blocos de espectro comprados			</h5>
		</a>
	
	
				<span class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				Essa é a notícias Mais recent			</h5>
		</span>
	
</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="https://www.telesintese.com.br/author/miriam/" title="Posts by Miriam Aquino"><img src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/03/Miriam-Aquino-20161.jpg?fit=113%2C150&amp;ssl=1" width="113" height="150" alt="Miriam Aquino" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Miriam Aquino</h4>

						<p class="vw-about-author__bio"  itemprop="description" >Jornalista há mais de 30 anos, é diretora da Momento Editorial e responsável pela sucursal de Brasília. Especializou-se nas áreas de telecomunicações e de Tecnologia da Informação, e tem ampla experiência no acompanhamento de políticas públicas e dos assuntos regulatórios. <br />
miriam@momentoeditorial.com.br</p>
			
			<span class="vw-user-social-links vw-social-icons vw-social-icons--solid">		<a class="vw-social-icon vw-icon-social-guest vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br" title="Website" target="_blank">
			<i class="vw-icon icon-social-guest"></i>
			<span class="vw-social-icon__label">Website</span>
		</a>
		</span>		</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="destaque leilao">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-141957 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-leilao tag-anatel tag-leilao-5g"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/primeiro-dia-do-leilao-5g-movimenta-r-708-bilhoes/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/inicio-leilao-5g-credito-tv-Brasil-2021-telesintese.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Início Leilão 5G - Crédito: tvBrasil" loading="lazy" itemprop="image" data-attachment-id="141874" data-permalink="https://www.telesintese.com.br/brisanet-leva-dois-lotes-regionais-do-35-ghz-com-agio-de-ate-13-74171/inicio-leilao-5g-credito-tv-brasil-2021-telesintese/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/inicio-leilao-5g-credito-tv-Brasil-2021-telesintese.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Início Leilão 5G &#8211; Crédito: tvBrasil" data-image-description="&lt;p&gt;Início Leilão 5G &#8211; Crédito: tvBrasil&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/inicio-leilao-5g-credito-tv-Brasil-2021-telesintese.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/inicio-leilao-5g-credito-tv-Brasil-2021-telesintese.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/primeiro-dia-do-leilao-5g-movimenta-r-708-bilhoes/"  itemprop="url"  rel="bookmark">
					Primeiro dia do leilão 5G movimenta R$ 7,08 bilhões				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2021-11-04T21:24:49-03:00">4 de novembro de 2021</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2021-11-04T21:24:49-03:00"/><meta itemprop="dateModified" content="2021-11-04T21:44:35-03:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/inicio-leilao-5g-credito-tv-Brasil-2021-telesintese.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="leilao">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-141958 post type-post status-publish format-standard has-post-thumbnail hentry category-leilao tag-3-ghz tag-5-ghz tag-agio-do-leilao-do-5g tag-faixa-de-2 tag-faixa-de-3 tag-leilao-da-anatel tag-leilao-de-frequencia tag-leilao-do-5g"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="https://www.telesintese.com.br/algar-telecom-precisa-dar-agio-de-1-000-para-levar-faixa-de-23-ghz/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/04/Logo_Algar-prop-destaque.jpg?resize=70%2C70&amp;ssl=1" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Empresa desenvolveu o produto em parceria com a ISH - crédito: divulgação" loading="lazy" itemprop="image" data-attachment-id="131513" data-permalink="https://www.telesintese.com.br/algar-telecom-lanca-solucao-de-ia-contra-ataques-ciberneticos/logo_algar-prop-destaque/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/04/Logo_Algar-prop-destaque.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_Algar-prop-destaque &#8211; crédito: divulgação" data-image-description="&lt;p&gt;Algar Telecom arremata dois lotes no leilão do 5G. Crédito: divulgação&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/04/Logo_Algar-prop-destaque.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/04/Logo_Algar-prop-destaque.jpg?fit=936%2C600&amp;ssl=1" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/algar-telecom-precisa-dar-agio-de-1-000-para-levar-faixa-de-23-ghz/"  itemprop="url"  rel="bookmark">
					Algar Telecom precisa dar ágio de 1.000% para levar faixa de 2,3 GHz				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="https://www.telesintese.com.br/author/miriam/" title="Posts by Miriam Aquino" rel="author"  itemprop="name" >Miriam Aquino</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2021-11-04T21:18:53-03:00">4 de novembro de 2021</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2021-11-04T21:18:53-03:00"/><meta itemprop="dateModified" content="2021-11-04T21:20:16-03:00"/><meta itemprop="author" content="Miriam Aquino"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/04/Logo_Algar-prop-destaque.jpg?fit=936%2C600&#038;ssl=1'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-355" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.telesintese.com.br/category/destaque-publieditorial/"><img loading="lazy" class="aligncenter wp-image-89604 size-full" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2018/11/destaques.jpg?resize=300%2C115" alt="" width="300" height="115" data-recalc-dims="1" srcset="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2018/11/destaques.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2018/11/destaques.jpg?resize=150%2C58&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://www.telesintese.com.br/com-backbone-nacional-tely-quer-ser-fornecedora-de-infraestrutura-no-5g/"><img src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/Tely-quer-ser-fornecedora-de-infraestrutura-no-5G-Credito-Ciena-publieditorial.jpg?resize=335%2C186&#038;ssl=1" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" loading="lazy" itemprop="image" data-attachment-id="125091" data-permalink="https://www.telesintese.com.br/com-backbone-nacional-tely-quer-ser-fornecedora-de-infraestrutura-no-5g/Tely-quer-ser-fornecedora-de-infraestrutura-no-5G-Credito-Ciena-publieditorial/" data-orig-file="https://www.telesintese.com.br/wp-content/uploads/2021/11/Tely-quer-ser-fornecedora-de-infraestrutura-no-5G-Credito-Ciena-publieditorial.jpg?fit=936%2C600&amp;ssl=1" data-orig-size="936,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DPR-Case-Publieditorial" data-image-description="" data-medium-file="https://www.telesintese.com.br/wp-content/uploads/2021/11/Tely-quer-ser-fornecedora-de-infraestrutura-no-5G-Credito-Ciena-publieditorial.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://www.telesintese.com.br/wp-content/uploads/2021/11/Tely-quer-ser-fornecedora-de-infraestrutura-no-5G-Credito-Ciena-publieditorial.jpg?fit=936%2C600&amp;ssl=1" width="335" height="186"  data-recalc-dims="1"></a>			</p>
<div class="vw-categories"><a class=" vw-cat-id-13799" href="https://www.telesintese.com.br/category/destaque-publieditorial/" title="View all posts in Destaques Publieditorial" rel="category">Destaques Publieditorial</a></div>
<h3 class="vw-post-box__title" itemprop="headline">
				<a class="vw-post-box__link" href="https://www.telesintese.com.br/com-backbone-nacional-tely-quer-ser-fornecedora-de-infraestrutura-no-5g/" itemprop="url" rel="bookmark"><br />
					Com backbone nacional, Tely quer ser fornecedora de infraestrutura no 5G</a><br />
			</h3>
<div class="vw-post-box__excerpt">
<p>A operadora, que oferece capacidade de banda larga no atacado, com capilaridade em mais de 200 cidades, faz planos para iluminar fibras e também ser uma fornecedora de infraestrutura para os demais players de telefonia móvel.</p>
</div>
<p>		<a href="https://www.telesintese.com.br/com-backbone-nacional-tely-quer-ser-fornecedora-de-infraestrutura-no-5g/">Leia Mais ></a>	</p>
</div>
		</div><div id="text-356" class="widget widget_text">			<div class="textwidget"><p><!-- RE QUEM É QUEM --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a3399d07&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3399d07&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-300" class="widget widget_text">			<div class="textwidget"><p><!-- WDC 23-Jun-21 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=85");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a67e4fff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=85&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a67e4fff&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-271" class="widget widget_text">			<div class="textwidget"><p><!-- Claro - Pesquisa Clientes Mais Satisfeitos 12-03-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=2"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8c78fc6&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=2&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a8c78fc6&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-305" class="widget widget_text">			<div class="textwidget"><p><!-- TS 27/05/21 connectoway --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=80");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0b2f04e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0b2f04e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-324" class="widget widget_text">			<div class="textwidget"><p><!-- Vivo Sustentável --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=83");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=af626028&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=83&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af626028&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-273" class="widget widget_text">			<div class="textwidget"><p><!-- Surf TElecom 28-Julho --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=23"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ae918667&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=23&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=ae918667&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-277" class="widget widget_text">			<div class="textwidget"><p><!-- MobTELECOM --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=56"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0f29cc4&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a0f29cc4&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-359" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.eventos.momentoeditorial.com.br/encontros-digitais-tele-sintese/"><img loading="lazy" class="aligncenter size-full wp-image-141916" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2021/11/lives-novembro-01.gif?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-313" class="widget widget_text">			<div class="textwidget"><p><!-- 5X5 Tec Summit - 12-06-21 - TS --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a3b83f2d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=50&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3b83f2d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-328" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script><br />
<!-- Tele.Síntese Lateral - 01 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="4235552151"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-329" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5473967630548792"
     crossorigin="anonymous"></script><br />
<!-- Tele.Síntese Lateral - 02 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5473967630548792"
     data-ad-slot="8119984511"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-251" class="widget widget_text">			<div class="textwidget"><p><!-- Whats Grupo de Notícias e 5G&TD --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=abc6060c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc6060c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright ©. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
<ul id="menu-rodape" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-119261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119261 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/termos-de-uso/" class=" menu-link main-menu-link"><span>Termos de Uso</span></a></li>
<li id="menu-item-119262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119262 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/politica-de-privacidade/" class=" menu-link main-menu-link"><span>Política de Privacidade</span></a></li>
</ul></nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/telesintese" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="https://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="https://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119071 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.eventos.momentoeditorial.com.br/relatorios-exclusivos-tele-sintese/" class=" menu-link main-menu-link"><span>Relatórios Exclusivos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119072 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-campo-digital/" class=" menu-link sub-menu-link"><span>Campo Digital</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119073 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-tele-sintese-digital-money/" class=" menu-link sub-menu-link"><span>Digital Money Informe</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127285 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-isp-quem-e-quem/" class=" menu-link sub-menu-link"><span>ISP | Quem é quem</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140185 menu-item-depth-1 sub-menu-item"><a href="https://www.eventos.momentoeditorial.com.br/relatorio-exclusivo-seguranca-digital/" class=" menu-link sub-menu-link"><span>Segurança Digital</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".04ff423bc02c79bfda06dbad4cdc1f71").click(function() {
jQuery.post(
"https://www.telesintese.com.br/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "894c3f5971",
}, function(response) { }
);
});
});
</script>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.telesintese.com.br\/anatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais\/":141960};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.telesintese.com.br\/","ajax_url":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1' id='instant-search-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9' id='superfish-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1' id='waypoint-inview-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1' id='waypoint-sticky-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1' id='vegas-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='presso-js-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"https:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i1.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2020\/10\/abraao-balbino.jpg?fit=936%2C600&#038;ssl=1"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1' id='presso-js-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/effect-fade.min.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1' id='vwscjs-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"271fdcfbdf","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.telesintese.com.br%2Fanatel-comemora-ingresso-de-quatro-novas-operadoras-na-telefonia-movel-no-pais%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'147778993',post:'141960',tz:'-3',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '141960' ]);
</script>
		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>
