<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uTlqdJB9EMtUsQZKtSRyGq3rhXucL63WQdDdTRh9OXU" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson - TeleSíntese</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson - TeleSíntese" />
	<meta property="og:description" content="Relatório da Ericsson avalia 2,8 bilhões de usuários com 5G até o final de 2025" />
	<meta property="og:url" content="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/" />
	<meta property="og:site_name" content="TeleSíntese" />
	<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
	<meta property="article:published_time" content="2020-06-16T21:11:34+00:00" />
	<meta property="article:modified_time" content="2020-06-16T21:12:22+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600" />
	<meta property="og:image:width" content="936" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.telesintese.com.br/#website","url":"http://www.telesintese.com.br/","name":"TeleS\u00edntese","description":"Portal de Telecomunica\u00e7\u00f5es, Internet e TICs","potentialAction":[{"@type":"SearchAction","target":"http://www.telesintese.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600","width":936,"height":600},{"@type":"WebPage","@id":"http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/#webpage","url":"http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/","name":"Cresce n\u00famero de clientes com 5G, apesar da pandemia, diz Ericsson - TeleS\u00edntese","isPartOf":{"@id":"http://www.telesintese.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/#primaryimage"},"datePublished":"2020-06-16T21:11:34+00:00","dateModified":"2020-06-16T21:12:22+00:00","author":{"@id":"http://www.telesintese.com.br/#/schema/person/db630c09873c428fc15ba98a8ae13143"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"]}]},{"@type":["Person"],"@id":"http://www.telesintese.com.br/#/schema/person/db630c09873c428fc15ba98a8ae13143","name":"Da Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"http://www.telesintese.com.br/#personlogo","inLanguage":"pt-BR","url":"http://www.telesintese.com.br/wp-content/uploads/2014/03/Telesintese-Logo.jpg","caption":"Da Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="http://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="http://www.telesintese.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo; Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-icon-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='http://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.telesintese.com.br/wp-content/uploads/master-slider/custom.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1588207234' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='http://www.telesintese.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telesintese.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa0449-tLR' />
<link rel="alternate" type="application/json+oembed" href="http://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telesintese.com.br%2Fcresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telesintese.com.br%2Fcresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.telesintese.com.br/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["mercado"],"pageAttributes":["5g","consumidor-2","ericsson","impacto-covid-19","lte","mercado-2"],"pagePostAuthor":"Da Redação"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
		<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson">
			<meta property="og:description" content="Relatório da Ericsson avalia 2,8 bilhões de usuários com 5G até o final de 2025">
			<meta property="og:url" content="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"/>
						<meta property="og:image" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600" />
						
		
		<!-- End Facebook Integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
var terra_info_channel = "br.noticias.tecnologia";
var terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://s1.trrsf.com.br/metrics/js/br/contentpar.js" async></script>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbarPartners&title=tecnologia&p=static"></script>

	</head>
	<body id="site-top" class="post-template-default single single-post postid-114443 single-format-standard _masterslider _ms_version_3.5.8 vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar vw-disable-inview ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T725DCG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="http://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				quarta-feira, junho 17 2020			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.eventos.momentoeditorial.com.br/calendario-2020/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="http://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-89605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-114443 post type-post status-publish format-standard has-post-thumbnail hentry category-mercado tag-5g tag-consumidor-2 tag-ericsson tag-impacto-covid-19 tag-lte tag-mercado-2">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-81" href="http://www.telesintese.com.br/category/plantao-telesintese/mercado/" title="View all posts in Mercado" rel="category">Mercado</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="http://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação"><img src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2014/03/Telesintese-Logo.jpg?fit=24%2C24" width="24" height="24" alt="Da Redação" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://www.telesintese.com.br/author/redacao/" title="Posts by %s Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
												<a href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/" class="vw-post-date updated" title="Permalink to Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-06-16T18:11:34-03:00">16 de junho de 2020</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Cresce%20número%20de%20clientes%20com%205G,%20apesar%20da%20pandemia,%20diz%20Ericsson%20-%20http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/&#038;media=https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600&#038;description=Cresce%20número%20de%20clientes%20com%205G,%20apesar%20da%20pandemia,%20diz%20Ericsson"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Cresce número de clientes com 5G, apesar da pandemia, diz Ericsson&amp;body=Checkout+this+url+http%3A%2F%2Fwww.telesintese.com.br%2Fcresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>Relatório da Ericsson avalia 2,8 bilhões de usuários com 5G até o final de 2025</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114443" class="share-twitter sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114443" class="share-facebook sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-114443" class="share-linkedin sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-114443" class="share-skype sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><img data-attachment-id="114362" data-permalink="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/globe-on-abstract-background/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Abstract techno communications background with globe design&quot;,&quot;created_timestamp&quot;:&quot;1592297307&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Globe on abstract background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Globe on abstract background" data-image-description="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600" class="aligncenter wp-image-114362 size-full" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?resize=936%2C600" alt="" width="936" height="600" data-recalc-dims="1" /></p>
<p>O número global de assinantes de 5G chegará a 190 milhões no final de 2020 e a 2,8 bilhões no final de 2025. Estas são algumas das previsões divulgadas hoje, 16, na edição de junho do relatório Mobility Report da Ericsson.</p>
<p>Além disso, o relatório analisa o papel das redes e da infraestrutura digital ao manter as sociedades em funcionamento e as famílias conectadas durante a pandemia de Covid-19.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b78e7cb935b15c6ea88ebeb2804678f5" data-index="2" style="float: none; margin:25px 0 25px 0; text-align:center;">
PUBLICIDADE
<!--/* Furukawa */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=ac6b45fe&ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>

<p>Segundo o relatório, apesar da incerteza causada pela pandemia, algumas prestadoras de serviços móveis anunciaram lançamentos comerciais de serviços 5G, o que a fez ampliar as projeções de clientes, para 190 milhões até o final deste ano. Isso se deve principalmente à uma adoção mais rápida na China do que o esperado anteriormente.</p>
<p>Embora a pandemia tenha desacelerado o crescimento das assinaturas de 5G em alguns mercados, houve aceleração em outros. Por isso, a Ericsson elevou sua previsão do número global de assinaturas de 5G para o final de 2020.</p>
<p>Durante o período da previsão, espera-se que a migração para o 5G seja mais rápida do que foi com a tecnologia LTE, após seu lançamento em 2009.</p>
<h4><span style="color: #008000;">2,8 bilhões de assinaturas</span></h4>
<p>Até o final de 2025, a análise prevê 2,8 bilhões de assinantes 5G globalmente. O que corresponde cerca de 30% de todas os acessos de operadoras móveis.</p>
<p>A tecnologia LTE continuará sendo a rede dominante de acesso  durante o período. É projetado para atingir o pico em 2022, com 5,1 bilhões de acessos e diminuir para cerca de 4,4 bilhões  até o final de 2025, com mais clientes migrando para a 5G.</p>
<p>&#8220;Além de medir o sucesso do 5G pelo volume de conexões, seu impacto será julgado pelos benefícios que traz para pessoas e empresas&#8221;, afirma Paulo Bernardocki, diretor de Soluções e Tecnologia de Redes da Ericsson. &#8220;O 5G foi feito para a inovação, e esta crise destacou o verdadeiro valor da conectividade e o papel que ela pode desempenhar no reinício das economias&#8221;, acrescenta o executivo.</p>
<h4><span style="color: #008000;">O valor da infraestrutura digital</span></h4>
<p>Alterações no comportamento dos usuários devido à quarentena provocada pela Covid-19 causaram alterações mensuráveis no uso de redes fixas e móveis. A maior parte do aumento do tráfego foi absorvida pelas redes residenciais fixas, que tiveram um crescimento de 20 a 100%. Mas muitos provedores de serviços também notaram um aumento na demanda em suas redes móveis.</p>
<p>Em um estudo recente realizado pelo Ericsson Consumer Lab, 83% dos entrevistados de 11 países afirmam que as tecnologias de informação (TICs) têm sido de grande ajuda para lidar com a quarentena. Os resultados mostram uma maior adoção e uso de serviços de TIC, como aplicativos de e-learning e bem-estar, que ajudaram os consumidores a se adaptarem a novas realidades, sustentadas pela conectividade.</p>
<p>“A disseminação do COVID-19 levou pessoas de todo o mundo a mudar suas vidas diárias e, em muitos casos, a trabalhar ou estudar em casa. Isso levou a uma rápida mudança do tráfego de rede das áreas comerciais para as residenciais. Esse relatório mostra que nesse cenário, as redes móveis e fixas cada vez mais são componentes importantes de uma infraestrutura nacional”, explica Bernardocki.</p>
<p>No futuro, enquanto 57% dos entrevistados afirmam pretender economizar dinheiro para fins de segurança financeira, um terço planeja investir em 5G e em uma banda larga aprimorada em casa para estar mais bem preparado para uma segunda potencial onda de Covid-19. <em>(Com assessoria de imprensa)</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114443" class="share-twitter sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114443" class="share-facebook sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-114443" class="share-linkedin sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-114443" class="share-skype sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="http://www.telesintese.com.br/tag/5g/" rel="tag">5G</a><a href="http://www.telesintese.com.br/tag/consumidor-2/" rel="tag">consumidor</a><a href="http://www.telesintese.com.br/tag/ericsson/" rel="tag">Ericsson</a><a href="http://www.telesintese.com.br/tag/impacto-covid-19/" rel="tag">impacto covid-19</a><a href="http://www.telesintese.com.br/tag/lte/" rel="tag">LTE</a><a href="http://www.telesintese.com.br/tag/mercado-2/" rel="tag">mercado</a></div></footer>

							<meta itemprop="datePublished" content="2020-06-16T18:11:34-03:00"/><meta itemprop="dateModified" content="2020-06-16T18:12:22-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.telesintese.com.br/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://www.telesintese.com.br/anatel-abre-processo-para-contratar-consultoria-na-adaptacao-do-regime-de-telefonia-fixa/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				Anatel abre processo para contratar consultoria para a migração da concessão			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="http://www.telesintese.com.br/faria-toma-posse-como-ministro-das-comunicacoes-nesta-4a-feira/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Próximos</span>
				Faria toma posse como ministro das Comunicações nesta 4ª-feira			</h5>
		</a>
	
</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação"><img src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2014/03/Telesintese-Logo.jpg?fit=72%2C72" width="72" height="72" alt="Da Redação" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Da Redação</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="congresso-nacional">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-114490 post type-post status-publish format-standard has-post-thumbnail hentry category-congresso-nacional tag-5g tag-anatel tag-huawei tag-jair-bolsonaro tag-rodrigo-maia-dem-rj"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="http://www.telesintese.com.br/politizacao-pode-afastar-huawei-e-encarecer-5g-alerta-maia/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/maia.jpg?resize=70%2C70" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" itemprop="image" data-attachment-id="114510" data-permalink="http://www.telesintese.com.br/maia/" data-orig-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/maia.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maia" data-image-description="" data-medium-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/maia.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/maia.jpg?fit=936%2C600" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/politizacao-pode-afastar-huawei-e-encarecer-5g-alerta-maia/"  itemprop="url"  rel="bookmark">
					Politização pode afastar Huawei e encarecer 5G, alerta Maia				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="http://www.telesintese.com.br/author/abnor/" title="Posts by Abnor Gondim" rel="author"  itemprop="name" >Abnor Gondim</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2020-06-16T20:54:03-03:00">16 de junho de 2020</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-06-16T20:54:03-03:00"/><meta itemprop="dateModified" content="2020-06-16T20:54:03-03:00"/><meta itemprop="author" content="Abnor Gondim"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/maia.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="mercado">
				<div class="vw-post-box vw-post-box--block-c vw-inview post-114481 post type-post status-publish format-standard has-post-thumbnail hentry category-mercado tag-america-latina tag-evento tag-hawei tag-infraestrutura tag-mercado-2"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="http://www.telesintese.com.br/huawei-soma-a-criacao-de-65-mil-empregos-na-america-latina/"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?resize=70%2C70" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?resize=70%2C70 70w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?resize=360%2C360 360w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?zoom=2&amp;resize=70%2C70 140w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?zoom=3&amp;resize=70%2C70 210w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" data-attachment-id="105902" data-permalink="http://www.telesintese.com.br/anatel-encerra-hoje-inscricoes-para-evento-sobre-5g/pessoas-grupo-gente-reuniao-02/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pessoas-grupo-gente-reuniao-02" data-image-description="" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?fit=936%2C600" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/huawei-soma-a-criacao-de-65-mil-empregos-na-america-latina/"  itemprop="url"  rel="bookmark">
					Huawei soma a criação de 65 mil empregos na América Latina				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-post-author__name" href="http://www.telesintese.com.br/author/redacao/" title="Posts by Da Redação" rel="author"  itemprop="name" >Da Redação</a>

		</span>
						<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2020-06-16T19:10:54-03:00">16 de junho de 2020</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-06-16T19:10:54-03:00"/><meta itemprop="dateModified" content="2020-06-16T19:10:54-03:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-02.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-195" class="widget widget_text">			<div class="textwidget"><p><!-- Claro - Pesquisa Clientes Mais Satisfeitos 12-03-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=2"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a8c78fc6&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=2&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a8c78fc6&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-202" class="widget widget_text">			<div class="textwidget"><p><!-- VIVO 10-03-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=4"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) { document.write ("&amp;ct0=" + escape(document.MAX_ct0)); } if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a321c706&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=4&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a321c706&#038;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript><br />
<img src="https://ad.doubleclick.net/ddm/trackimp/N559001.3783399VIVO_B2C_FIXA-MOV/B23747144.269238239;dc_trk_aid=464145421;dc_trk_cid=129775302;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" alt="Advertisement" width="1" height="1" border="0" /></p>
</div>
		</div><div id="text-215" class="widget widget_text">			<div class="textwidget"><p><!-- MobTELECOM	 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a0f29cc4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f29cc4&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-199" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.eventos.momentoeditorial.com.br/calendario-2020/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-113730" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2020/06/banners-ets-digitais-2020-v04.gif?resize=300%2C250" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-114" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TeleSintese - Post 300x250 - 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="4560126303"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-187" class="widget widget_text">			<div class="textwidget"><p><!-- Apoio Jornalistico --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=afc5d2bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5d2bd&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-177" class="widget widget_text">			<div class="textwidget"><p><a href="http://anuario.telesintese.com.br/"><img class="alignnone size-medium wp-image-96121" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/banner300x250-ATS2019-logo.jpg?resize=300%2C250" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-132" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS Responsivo Lateral direita -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="3488691599"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright © 2014. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/telesintese/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="http://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
			<div style="display:none">
	<div class="grofile-hash-map-d914385f756be56781e4eb4226947d4f">
	</div>
	</div>
		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.telesintese.com.br\/cresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson\/":114443};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202025'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.telesintese.com.br\/","ajax_url":"http:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"http:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"http:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i0.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2020\/06\/globo-geral-luzes-mundo-digital-mercado.jpg?fit=936%2C600"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"2a8d47aacb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.telesintese.com.br%2Fcresce-numero-de-clientes-com-5g-apesar-da-pandemia-diz-ericsson%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'147778993',post:'114443',tz:'-3',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '114443' ]);
</script>
		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>
