<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="pt-BR" prefix="og: http://ogp.me/ns#">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://www.telesintese.com.br/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>CPQD planeja expansão internacional e atendimento a ISPs - TeleSíntese</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CPQD planeja expansão internacional e atendimento a ISPs - TeleSíntese" />
<meta property="og:description" content="Estratégia do CPQD para os próximos 10 anos prevê negócios na América Latina, fornecimento a ISPs e centro de referência em 5G" />
<meta property="og:url" content="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/" />
<meta property="og:site_name" content="TeleSíntese" />
<meta property="article:publisher" content="https://www.facebook.com/TeleSintese" />
<meta property="article:tag" content="CpQD" />
<meta property="article:tag" content="estratégia" />
<meta property="article:tag" content="inovação" />
<meta property="article:tag" content="tecnologia nacional" />
<meta property="article:section" content="Negócios" />
<meta property="article:published_time" content="2020-01-28T21:03:11+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600" />
<meta property="og:image:width" content="936" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para TeleSíntese &raquo;" href="http://www.telesintese.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo;" href="http://www.telesintese.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para TeleSíntese &raquo; CPQD planeja expansão internacional e atendimento a ISPs" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telesintese.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-icon-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/font-icons/social-icons/css/zocial.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/font-icons/entypo/css/entypo.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick-theme.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://www.telesintese.com.br/wp-content/themes/presso3/style.css?ver=3.3.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='http://www.telesintese.com.br/wp-content/themes/telesintese-v2/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%2C300italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1575315251' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.telesintese.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.telesintese.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://www.telesintese.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telesintese.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telesintese.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pa0449-rRh' />
<link rel="alternate" type="application/json+oembed" href="http://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telesintese.com.br%2Fcpqd-planeja-expansao-internacional-e-atendimento-a-isps%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telesintese.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telesintese.com.br%2Fcpqd-planeja-expansao-internacional-e-atendimento-a-isps%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["negocios-plantao-telesintese"],"pageAttributes":["cpqd","estrategia","inovacao","tecnologia-nacional"],"pagePostAuthor":"Rafael Bucco"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T725DCG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<!-- Facebook Integration -->

		<meta property="og:site_name" content="TeleSíntese">

					<meta property="og:title" content="CPQD planeja expansão internacional e atendimento a ISPs">
			<meta property="og:description" content="Estratégia do CPQD para os próximos 10 anos prevê negócios na América Latina, fornecimento a ISPs e centro de referência em 5G">
			<meta property="og:url" content="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/"/>
						<meta property="og:image" content="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600" />
						
		
		<!-- End Facebook Integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:"Open Sans Condensed";letter-spacing:0px;font-weight:700;font-style:normal;font-size:13px;}.widget-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:"Open Sans Condensed";letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#669900;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:"Open Sans Condensed";text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;font-size:16px;}.vw-menu-main{background:#000000;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#669900;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>
<script type="text/javascript">
var terra_info_channel = "br.noticias.tecnologia";
var terra_info_channeldetail = "telesintese";
</script>
<script type="text/javascript" src="https://s1.trrsf.com.br/metrics/js/br/contentpar.js" async></script>
<script type="text/javascript" src="https://p1.trrsf.com/cengine/igniter/script?s=navbarPartners&title=tecnologia&p=static"></script>

	</head>
	<body id="site-top" class="post-template-default single single-post postid-107091 single-format-standard vw-site--full-width vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T725DCG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

		<iframe width="100%" scrolling="no" height="49px" frameborder="no" allowtransparency="true" src="http://s1.trrsf.com/navbar/superslim/index.html?id=1&format=superslim&itemMenu=not-tec2"></iframe>

		
		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				terça-feira, Janeiro 28 2020			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-secundario" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-29911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29911 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/momento-editorial/" class=" menu-link main-menu-link"><span>Quem somos</span></a></li>
<li id="menu-item-29912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29912 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/anuncie/" class=" menu-link main-menu-link"><span>Anuncie</span></a></li>
<li id="menu-item-33444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33444 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/contato/" class=" menu-link main-menu-link"><span>Contato</span></a></li>
<li id="menu-item-89606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89606 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.eventos.momentoeditorial.com.br/calendario-2020/" class=" menu-link main-menu-link"><span>Agenda de eventos</span></a></li>
<li id="menu-item-82989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82989 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/newsletter/" class=" menu-link main-menu-link"><span>Receba a Newsletter</span></a></li>
<li id="menu-item-106571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106571 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a title="_blank" href="http://www.pontoisp.com.br/" class=" menu-link main-menu-link"><span>PontoISP</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="http://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://www.telesintese.com.br/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.telesintese.com.br/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png" srcset="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png 2x" width="481" height="75" alt="TeleSíntese"  itemprop="logo" >

		
					<p class="vw-logo__tagline"  itemprop="description" >Portal de Telecomunicações, Internet e TICs</p>
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


								<div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!--/* Oi Solucoes 28-OUT-19 */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac6b45fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6b45fe&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>
				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-33978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li id="menu-item-33242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li id="menu-item-29890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-35656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li id="menu-item-35655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-89605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-107091 post type-post status-publish format-standard has-post-thumbnail hentry category-negocios-plantao-telesintese tag-cpqd tag-estrategia tag-inovacao tag-tecnologia-nacional">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-84" href="http://www.telesintese.com.br/category/plantao-telesintese/negocios-plantao-telesintese/" title="View all posts in Negócios" rel="category">Negócios</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >CPQD planeja expansão internacional e atendimento a ISPs</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="http://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco"><img itemprop="image" src="http://0.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=24&#038;d=mm&#038;r=g" width="24" height="24" alt="Rafael Bucco" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://www.telesintese.com.br/author/rbucco/" title="Posts by %s Rafael Bucco" rel="author"  itemprop="name" >Rafael Bucco</a>

		</span>
												<a href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/" class="vw-post-date updated" title="Permalink to CPQD planeja expansão internacional e atendimento a ISPs" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-28T19:03:11+00:00">28 de Janeiro de 2020</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=CPQD%20planeja%20expansão%20internacional%20e%20atendimento%20a%20ISPs%20-%20http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/&#038;media=https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600&#038;description=CPQD%20planeja%20expansão%20internacional%20e%20atendimento%20a%20ISPs"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=CPQD planeja expansão internacional e atendimento a ISPs&amp;body=Checkout+this+url+http%3A%2F%2Fwww.telesintese.com.br%2Fcpqd-planeja-expansao-internacional-e-atendimento-a-isps%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							<div class="resumo">
							<p>Estratégia do CPQD para os próximos 10 anos prevê negócios na América Latina, fornecimento a ISPs e centro de referência em 5G</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-107091" class="share-twitter sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-107091" class="share-facebook sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-107091" class="share-linkedin sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=CPQD%20planeja%20expans%C3%A3o%20internacional%20e%20atendimento%20a%20ISPs%20http%3A%2F%2Fwww.telesintese.com.br%2Fcpqd-planeja-expansao-internacional-e-atendimento-a-isps%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-107091" class="share-skype sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>

							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p><a href="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg"><img data-attachment-id="80314" data-permalink="http://www.telesintese.com.br/com-parcerias-e-novas-iniciativas-cpqd-segue-incentivando-o-desenvolvimento-da-tecnologia-brasileira/sebastiaosahao_cpqd936x600/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SebastiaoSahao_CPqD936x600" data-image-description="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600" class="aligncenter size-full wp-image-80314" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=936%2C600" alt="" width="936" height="600" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?w=936 936w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=150%2C96 150w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=300%2C192 300w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=312%2C200 312w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=360%2C231 360w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=655%2C420 655w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?resize=750%2C481 750w" sizes="(max-width: 936px) 100vw, 936px" data-recalc-dims="1" /></a></p>
<p>O CPQD, fundação de desenvolvimento tecnológico 100% brasileira, planeja expandir sua atuação na América Latina. Conforme o presidente da instituição, Sebastião Sahão, a ideia é ter parceiros e clientes no mercado do México ainda este ano. Atualmente, a organização já tem entre os clientes operadoras de telecomunicações na Argentina, no Chile, na Colômbia, no Equador, no Peru e no Uruguai.</p>
<p>A meta faz parte do plano estratégico elaborado para os próximos dez anos, que visa manter a sustentabilidade e reduzir a dependência do governo &#8211; hoje responsável por 7% das receitas do CPQD, oriundas do Funttel. Para este ano de 2020, além da chegada a um novo país, a instituição está com nova marca e formando força de vendas dentro do conceito de canais, em que revendedores oferecem as tecnologias a clientes, responsabilizando-se pela pré-venda, pela venda, e pelo pós-venda.</p>
<p>&#8220;Como podemos desenvolver soluções para cada cliente, nada melhor que termos canais com conhecimento de nicho para compreender e trazer a demanda&#8221;, explica a diretora de marketing e vendas da instituição, Sirlene Honório.</p>
<p>A aposta nos canais facilitará à instituição atingir o objetivo de levar a capacidade de inovação do CPQD para novas fronteiras fora e dentro do país. Aqui dentro, os provedores de internet regionais &#8211; ISPs &#8211; entraram definitivamente no radar. No momento, conta Honório, há negociação com pelos menos três deles, que podem se beneficiar de diferentes tecnologias desenvolvidas pela instituição, como sistema de inventário de rede, de reconhecimento de fala ou cobrança.</p>
<h4><span style="color: #339966;">IoT</span></h4>
<p>O CPQD também já definiu no que vai focar seus esforços de pesquisa na próxima década: cidades inteligentes, agronegócio inteligente, manufatura avançada, inteligência artificial e conectividade. O modelo de negócio continuará baseado em parcerias com empresas para pesquisa e desenvolvimento nestas áreas, integrando assim o Brasil às cadeias globais de tecnologia, através de inovação aberta. “Hoje temos parceria de desenvolvimento com empresas nos Estados Unidos e na Europa”, ressalta Sahão.</p>
<p>Em internet das coisas, que se enquadra transversalmente em várias dessas modalidades, a ideia é manter o protagonismo no país. O CPQD criou ainda em 2017 a plataforma aberta <a href="http://www.telesintese.com.br/cpqd-lanca-plataforma-iot-de-codigo-aberto/">dojot</a>, usada para a orquestração de equipamentos numa rede IoT.</p>
<h4><span style="color: #339966;">5G</span></h4>
<p>Em breve, haverá ainda uma nova frente de inovação, teste e homologação de tecnologia 5G. No final de 2019, a equipe da instituição esteve na China para conhecer a CAICT (Chinese Academy of ICT), um dos principais centros de pesquisa e inovação do gigante asiático. A visita pode render parceria para a instalação de um laboratório referência em 5G no campus do CPQD, na região de Campinas, apto a atender à demanda por certificação de equipamentos no Brasil. Mas isso em até cinco anos, apenas depois que a rede de quinta geração existir no Brasil.</p>
<p>Vale lembrar que atualmente a Anatel ainda está elaborando o edital para leilão das frequências que serão usadas na 5G. A previsão é de que essa tecnologia esteja comercialmente ativada no Brasil apenas no final de 2021 ou mesmo 2022, conforme afirmação recente do ministro de Ciência, Tecnologia, Inovações e Comunicações, Marcos Pontes.</p>
<p>Paulo Curado, diretor de inovação, afirma que no CPQD a visão da 5G vai além das redes móveis. Ele explica que a quinta geração vai exigir soluções em redes definidas por software, virtualização de funções de rede, e redes ópticas. Por isso mesmo, a instituição tem conduzido pesquisas em frentes como computação cognitiva, computação avançada, redes de dados, comunicações ópticas, sistemas eletrônicos embarcados e segurança da informação e comunicação.</p>
<p>O executivo conta que, a exemplo da dojot para IoT, haverá até meados desse ano o lançamento de uma plataforma aberta de inteligência artificial, integralmente desenvolvida no CPQD. O objetivo, diz, é fomentar o &#8220;ecossistema de inovação&#8221; no segmento no país.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-107091" class="share-twitter sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-107091" class="share-facebook sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-107091" class="share-linkedin sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=CPQD%20planeja%20expans%C3%A3o%20internacional%20e%20atendimento%20a%20ISPs%20http%3A%2F%2Fwww.telesintese.com.br%2Fcpqd-planeja-expansao-internacional-e-atendimento-a-isps%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-107091" class="share-skype sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="http://www.telesintese.com.br/tag/cpqd/" rel="tag">CpQD</a><a href="http://www.telesintese.com.br/tag/estrategia/" rel="tag">estratégia</a><a href="http://www.telesintese.com.br/tag/inovacao/" rel="tag">inovação</a><a href="http://www.telesintese.com.br/tag/tecnologia-nacional/" rel="tag">tecnologia nacional</a></div></footer>

							<meta itemprop="datePublished" content="2020-01-28T19:03:11+00:00"/><meta itemprop="dateModified" content="2020-01-28T19:03:11+00:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.telesintese.com.br/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2018/01/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://www.telesintese.com.br/inscricao-para-audiencia-publica-do-stf-sobre-controle-de-dados-no-exterior-acaba-sexta/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				Inscrição para audiência pública do STF sobre controle de dados no exterior acaba sexta			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="http://www.telesintese.com.br/governo-vai-levar-startup-para-nova-iorque-barcelona-e-colombia/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Próximos</span>
				Governo vai levar startup para Nova Iorque, Barcelona e Colômbia			</h5>
		</a>
	
</div><div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://www.telesintese.com.br/author/rbucco/" title="Posts by Rafael Bucco"><img itemprop="image" src="http://0.gravatar.com/avatar/ccc3681f74f9f69d57213c4617fa9bbf?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Rafael Bucco" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">Sobre o autor</div>

			<h4 class="vw-about-author__name"  itemprop="name" >Rafael Bucco</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Temas Relacionados</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="governo-plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-107097 post type-post status-publish format-standard has-post-thumbnail hentry category-governo-plantao-telesintese tag-inovacao tag-internacionalizacao tag-start-out tag-startup"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?resize=225%2C125" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?resize=150%2C83 150w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?resize=335%2C186 335w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?resize=225%2C125 225w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?zoom=2&amp;resize=225%2C125 450w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?zoom=3&amp;resize=225%2C125 675w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" data-attachment-id="99783" data-permalink="http://www.telesintese.com.br/brasil-podera-ter-unicornio-agrario-preve-fundo-de-investimento-sp-ventures/unicornio-startup-spventure-financiamento-agrotic-02/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unicornio-startup-spventure-financiamento-agrotic-02" data-image-description="" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?fit=936%2C600" />			</div>
			
			<a href="http://www.telesintese.com.br/governo-vai-levar-startup-para-nova-iorque-barcelona-e-colombia/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/governo-vai-levar-startup-para-nova-iorque-barcelona-e-colombia/"  itemprop="url"  rel="bookmark">
					Governo vai levar startup para Nova Iorque, Barcelona e Colômbia				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-28T19:14:53+00:00"/><meta itemprop="dateModified" content="2020-01-28T19:14:53+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/unicornio-startup-spventure-financiamento-agrotic-02.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="leilao">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-106811 post type-post status-publish format-standard has-post-thumbnail hentry category-leilao tag-anatel tag-convivencia tag-cpqd tag-leilao-5g tag-satelite tag-sinditelebrasil tag-testes tag-tvro"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?resize=225%2C125" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?resize=150%2C83 150w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?resize=335%2C186 335w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?resize=225%2C125 225w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?zoom=2&amp;resize=225%2C125 450w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?zoom=3&amp;resize=225%2C125 675w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" data-attachment-id="100549" data-permalink="http://www.telesintese.com.br/anatel-adia-consulta-publica-de-leilao-de-5g-por-mais-30-dias/5g-pessoas-freepik/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5g-pessoas-freepik" data-image-description="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?fit=936%2C600" />			</div>
			
			<a href="http://www.telesintese.com.br/convivencia-da-5g-com-tv-por-satelite-ainda-nao-e-certa-testes-continuam-em-marco/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/convivencia-da-5g-com-tv-por-satelite-ainda-nao-e-certa-testes-continuam-em-marco/"  itemprop="url"  rel="bookmark">
					Convivência da 5G com TV por satélite ainda não é certa. Testes continuam em março				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-21T21:04:08+00:00"/><meta itemprop="dateModified" content="2020-01-22T14:42:10+00:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/08/5g-pessoas-freepik.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="desempenho">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-106443 post type-post status-publish format-standard has-post-thumbnail hentry category-desempenho tag-cni tag-industria-4-0 tag-inovacao tag-iot tag-patentes"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?resize=225%2C125" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?resize=150%2C83 150w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?resize=335%2C186 335w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?resize=225%2C125 225w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?zoom=2&amp;resize=225%2C125 450w, https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?zoom=3&amp;resize=225%2C125 675w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" data-attachment-id="94107" data-permalink="http://www.telesintese.com.br/confianca-da-industria-eletroeletronica-volta-a-cair-em-marco/industria-engranagem-economia/" data-orig-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="industria-engranagem-economia" data-image-description="" data-medium-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?fit=300%2C192" data-large-file="https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?fit=936%2C600" />			</div>
			
			<a href="http://www.telesintese.com.br/cresce-volume-de-patentes-da-industria-4-0-depositadas-no-brasil/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/cresce-volume-de-patentes-da-industria-4-0-depositadas-no-brasil/"  itemprop="url"  rel="bookmark">
					Cresce volume de patentes da indústria 4.0 depositadas no Brasil				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-09T15:11:57+00:00"/><meta itemprop="dateModified" content="2020-01-09T15:12:42+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i0.wp.com/www.telesintese.com.br/wp-content/uploads/2019/04/industria-engranagem-economia.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="governo-plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-106276 post type-post status-publish format-standard has-post-thumbnail hentry category-governo-plantao-telesintese tag-incubadoras tag-inovacao tag-pni tag-startups"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?resize=225%2C125" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?resize=150%2C83 150w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?resize=335%2C186 335w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?resize=225%2C125 225w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?zoom=2&amp;resize=225%2C125 450w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?zoom=3&amp;resize=225%2C125 675w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" data-attachment-id="105898" data-permalink="http://www.telesintese.com.br/nova-politica-para-incubadoras-dispensa-comite-de-acompanhamento/group-of-people-with-speech-bubbles-vector-illustration-design/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SSUCv3H4sIAAAAAAAEAJ1Uy47cIBC8R8o\/jDjPSLxsTH5llQM27BgtNpbBG0Wj+ffgB572zmYj5WaqCrq7utu3799OJ1SrYBv043SbT+lsnZtCHFW0vk8wOW\/4aHptxoTgjBhtox+tchCsVWzaXnUmgf3k3AzfFxKFqOIUTADBCGXjK4yinOp+J4DtgPa1CdE3bxBtVL9gQ+ujh4Q2gw82Lng4EKNRXYh2SWxHB9\/rAgKhnWI041PAd9OkWp9hq42vXUIPwWp7PaRHgAuNiuaabDv4kJvwsp5PmdiKjYlC6AywMNULlqH7+b9vrh8\/d8Ovpm\/mFtzuIOvROKPW3r2sUvT2KxnVLVVsIjVp60FV775RbjEGvDSMtrH9FVzzsV0GK19r\/NTHcU4BcZFzR877QdVubt9retVkvFUhpAs649DqNMi+A5F6H5cSNkeQTr2Yj4QRWTJZSMFLhjmmBOWRTV20Gha5TnFrE7XkmLOeBueVNvoBfTKnpGCSMiqx3Fuyz2DmCHlwx\/nKCsEfisN+rAJeSCD4MNGrpKhwCd7Ylm7lhJQgu31DE8cwFrR6cIedWgRUCEyB4MM2Zg1lD83TrhQFkZRUnKyS+76aU93ZVMrR4aN7jMHwx6XdKscFMOfz\/hSU438YKCQWX7cpuUW+ahMnRVX8pQeyquAUPPvMZQVT\/NRnyUrKNw\/BUtjZPyQV50ZSfakqoS+clvhSa2EuKfGaCiVKInj6Rdz\/AGLviVQkBgAA&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;group of people with speech bubbles vector illustration design&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="group of people with speech bubbles vector illustration design" data-image-description="" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?fit=936%2C600" />			</div>
			
			<a href="http://www.telesintese.com.br/nova-politica-para-incubadoras-dispensa-comite-de-acompanhamento/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/nova-politica-para-incubadoras-dispensa-comite-de-acompanhamento/"  itemprop="url"  rel="bookmark">
					Nova política para incubadoras dispensa comitê de acompanhamento				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-20T19:39:12+00:00"/><meta itemprop="dateModified" content="2019-12-20T19:39:49+00:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/12/pessoas-grupo-gente-reuniao-ideias-05.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Artigos sugeridos</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-3 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-3 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-18415 post type-post status-publish format-standard hentry category-plantao-telesintese"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/novo-decreto-da-radiodifusao-esta-aderente-com-a-lei-do-seac/"  itemprop="url"  rel="bookmark">
					Decreto da Radiodifusão adere ao SeAC e proibe teles de controlar emissoras				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2012-01-17T11:59:04+00:00"/><meta itemprop="dateModified" content="2014-03-07T19:58:56+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="mercado">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-87246 post type-post status-publish format-standard has-post-thumbnail hentry category-mercado tag-450-mhz tag-agribusiness tag-ericsson tag-iot tag-raizen tag-vivo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?resize=225%2C125" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?zoom=2&amp;resize=225%2C125 450w, https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?zoom=3&amp;resize=225%2C125 675w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" data-attachment-id="86801" data-permalink="http://www.telesintese.com.br/big-data-e-analytics-essenciais-para-alimentar-9-bilhoes-de-pessoas-em-2050-diz-embrapa/campo-agrobusiness-agribusiness-embrapa-agrotic/" data-orig-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="campo, agrobusiness, agribusiness, Embrapa, Agrotic" data-image-description="" data-medium-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?fit=1024%2C682" />			</div>
			
			<a href="http://www.telesintese.com.br/vivo-raizen-e-ericsson-buscam-startups-para-conectar-o-campo-com-450-mhz/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/vivo-raizen-e-ericsson-buscam-startups-para-conectar-o-campo-com-450-mhz/"  itemprop="url"  rel="bookmark">
					Vivo, Raízen e Ericsson buscam startups para conectar o campo com 450 MHz				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-09-10T17:48:06+00:00"/><meta itemprop="dateModified" content="2018-09-10T17:48:06+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2018/08/campo-agrobusiness-agribusiness-Embrapa-Agrotic.jpg?fit=1280%2C853'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='853'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="empresas">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-635 post type-post status-publish format-standard hentry category-empresas"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/bloomberg-afirma-que-facebook-lancara-smartphones/"  itemprop="url"  rel="bookmark">
					Bloomberg afirma que Facebook lançará smartphones				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2010-09-23T20:57:19+00:00"/><meta itemprop="dateModified" content="2010-09-23T20:57:19+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="empresas">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1330 post type-post status-publish format-standard hentry category-empresas"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/sony-ericsson-apresenta-nova-marca-com-smartphone/"  itemprop="url"  rel="bookmark">
					Sony Ericsson apresenta nova marca com smartphone				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2009-04-15T16:49:46+00:00"/><meta itemprop="dateModified" content="2009-04-15T16:49:46+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
			
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="internacional">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-62673 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-berec tag-europeus tag-industria-2 tag-neutralidade-de-rede tag-regulacao-2 tag-zero-rating"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?resize=225%2C125" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?zoom=2&amp;resize=225%2C125 450w, https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?zoom=3&amp;resize=225%2C125 675w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" data-attachment-id="57695" data-permalink="http://www.telesintese.com.br/regulador-indiano-decide-que-internet-social-facebook-fere-neutralidade/attachment/57695/" data-orig-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?fit=936%2C600" data-orig-size="936,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Net Neutrality network internet concept vector illustration&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;????????????????????????????????????&quot;}" data-image-title="cadeado seguranca neutralidade internet conexao ligacao 936&#215;600" data-image-description="&lt;p&gt;Net Neutrality network internet concept vector illustration&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?fit=936%2C600" />			</div>
			
			<a href="http://www.telesintese.com.br/telefonica-e-telecom-italia-assinam-manifesto-pela-5g/" class="vw-post-box__overlay vw-post-box__overlay--link">

</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/telefonica-e-telecom-italia-assinam-manifesto-pela-5g/"  itemprop="url"  rel="bookmark">
					Telefónica e Telecom Italia assinam manifesto que rechaça a neutralidade de rede				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2016-07-07T20:18:24+00:00"/><meta itemprop="dateModified" content="2016-07-08T18:05:31+00:00"/><meta itemprop="author" content="Rafael Bucco"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://i1.wp.com/www.telesintese.com.br/wp-content/uploads/2016/02/cadeado-seguranca-neutralidade-internet-conexao-ligacao-936x600.jpg?fit=936%2C600'/>
				<meta itemprop='width' content='936'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="plantao-telesintese">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-21949 post type-post status-publish format-standard hentry category-plantao-telesintese"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.telesintese.com.br/oi-lancara-iptv-em-20-cidades-brasileiras-de-forma-gradativa/"  itemprop="url"  rel="bookmark">
					Oi lançará IPTV em 20 cidades brasileiras, de forma gradativa				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2012-12-17T12:48:51+00:00"/><meta itemprop="dateModified" content="2014-03-06T18:36:32+00:00"/><meta itemprop="author" content="Da Redação"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.telesintese.com.br/wp-content/uploads/2014/03/logo-telesintese.png">
				<meta itemprop="width" content="481">
				<meta itemprop="height" content="75">
			</div>
						<meta itemprop="name" content="TeleSíntese">
		</div>
			
</div>			</div>

				
	</div>
	
</div>
</div>


<div id="comments" class="vw-comments-area">
	
	<h3 class="vw-comments-title"><span>Sem comentários</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe o seu comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cpqd-planeja-expansao-internacional-e-atendimento-a-isps/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.telesintese.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentário" /> <input type='hidden' name='comment_post_ID' value='107091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1881795cdf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
		
</div>

				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.telesintese.com.br/">
	<label>
		<span class="screen-reader-text">Busca:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="text-195" class="widget widget_text">			<div class="textwidget"><p><!-- Fibracem 04-Jul-19 a 12-mar-20 --><br />
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a4a6b253&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4a6b253&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-184" class="widget widget_text">			<div class="textwidget"><p><!--/* Formato 7 - Embratel - Futurecom 2017 */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=a4b2f2a0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b2f2a0&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-187" class="widget widget_text">			<div class="textwidget"><p><!--/* TIM 04-10-19 */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php':'http://mkt.momentoeditorial.com.br/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://mkt.momentoeditorial.com.br/revive/www/delivery/ck.php?n=ac632ef7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mkt.momentoeditorial.com.br/revive/www/delivery/avw.php?zoneid=51&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac632ef7&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></p>
</div>
		</div><div id="text-114" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TeleSintese - Post 300x250 - 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="4560126303"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-177" class="widget widget_text">			<div class="textwidget"><p><a href="http://anuario.telesintese.com.br/"><img class="alignnone size-medium wp-image-96121" src="https://i2.wp.com/www.telesintese.com.br/wp-content/uploads/2019/06/banner300x250-ATS2019-logo.jpg?resize=300%2C250" alt="" width="300" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-132" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS Responsivo Lateral direita -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6289801440674832"
     data-ad-slot="3488691599"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	
	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright © 2014. Direitos reservados.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/TeleSintese" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-rss vw-social-icon--medium" rel="author" href="http://www.telesintese.com.br/rss" title="RSS" target="_blank">
			<i class="vw-icon icon-social-rss"></i>
			<span class="vw-social-icon__label">RSS</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/telesintese" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/user/TVSintese" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33978 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/plantao-de-noticias/" class=" menu-link main-menu-link"><span>Plantão</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33242 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/entrevista/" class=" menu-link main-menu-link"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29890 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="/category/artigos-do-leitor/" class=" menu-link main-menu-link"><span>Artigos do Leitor</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35653 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/anuario-telesintese/" class=" menu-link main-menu-link"><span>Anuário de Inovação</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35656 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/edicoes-anteriores/" class=" menu-link sub-menu-link"><span>Edições anteriores</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35655 menu-item-depth-1 sub-menu-item"><a href="http://www.telesintese.com.br/anuario-telesintese/galeria-dos-premiados/" class=" menu-link sub-menu-link"><span>Galeria dos Premiados</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89605 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.telesintese.com.br/category/destaque-publieditorial/" class=" menu-link main-menu-link"><span>Destaques Publieditorial</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Voltar</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
			<div style="display:none">
	<div class="grofile-hash-map-ccc3681f74f9f69d57213c4617fa9bbf">
	</div>
	</div>
		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.telesintese.com.br\/cpqd-planeja-expansao-internacional-e-atendimento-a-isps\/":107091};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.telesintese.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.telesintese.com.br\/","ajax_url":"http:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","placeholder":"Buscar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/inc/instant-search/instant-search.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Pr\u00f3ximos","translation_previous":"Anterior","theme_path":"http:\/\/www.telesintese.com.br\/wp-content\/themes\/presso3","ajaxurl":"http:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#669900","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/i0.wp.com\/www.telesintese.com.br\/wp-content\/uploads\/2018\/01\/SebastiaoSahao_CPqD936x600.jpg?fit=936%2C600"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/main.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/themes/presso3/js/shortcodes.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.telesintese.com.br\/wp-admin\/admin-ajax.php","nonce":"63d1c58254","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.telesintese.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.telesintese.com.br%2Fcpqd-planeja-expansao-internacional-e-atendimento-a-isps%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.telesintese.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'147778993',post:'107091',tz:'-2',srv:'www.telesintese.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '147778993', '107091' ]);
</script>
		<script language="javascript">terra_stats_metrics();</script>
	</body>

</html>
